OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
Zaphod79 doesn't have a personal statement currently.
Personal Info
Zaphod79
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 28-July 04
Profile Views: 88*
Last Seen: 28th July 2004 - 08:56 PM
Local Time: Dec 28 2014, 10:59 PM
1 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

Zaphod79

Members


Topics
Posts
Comments
Friends
My Content
28 Jul 2004
Hi all,

I have mandrake 10 with kernel 2.6.3 installed on my machine and have embedix version2 with ROM version 3.1 on the Sl 5500 I have,

I ahve followed all instructions posted on this website for syncing with my PDA but to no avail,
I have qtopia desktop 1.7 .

I get the following messages in my log

rivers/usb/core/usb.c: deregistering driver usbnet
usb0: unregister usbnet usb-0000:00:07.2-1, Sharp Zaurus SL-5x00
usb0: register usbnet at usb-0000:00:07.2-1, Sharp Zaurus SL-5x00
drivers/usb/core/usb.c: registered new driver usbnet
usb0: no IPv6 routers present


Where am I going wrong?
Also I dont have windoze so can;t load a terminal onto my PDA..


Thanks in advance,
-Zap
email at: evijay@ieee.org
Last Visitors
Zaphod79 has no visitors to display.

Comments
Other users have left no comments for Zaphod79.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 28th December 2014 - 02:59 PM