OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
barnarda doesn't have a personal statement currently.
Personal Info
barnarda
34 years old
Gender Not Set
Stallions Gate, NM
Born Sep-19-1979
Interests
No Information
Statistics
Joined: 23-August 04
Profile Views: 406*
Last Seen: 21st April 2011 - 01:45 PM
Local Time: Aug 1 2014, 07:49 AM
14 posts (0 per day)
Contact Information
AIM TeknoBuddhist
Yahoo mr_stoll
ICQ 2778137
MSN No Information
* Profile views updated each hour

barnarda

Members


Topics
Posts
Comments
Friends
My Content
28 Jan 2008
Nevermind...
13 Feb 2006
Hello community,

I am an amateur radio operator and I really need a sled for the next level of my zaurus development and technical hacking.

I'd like to make my 6000 the center of my communications array, and for that I need the extra CF slot and extended battery life. (My current battery already drops one notch after I start using it on wifi)

I'm holding off on doing a lot of development because I don't have the necessary equipment, and I'm hoping that someone out there knows someone, or is willing to part with it themselves.

I can be reached here at the boards.
Funds are limited, but I'm hoping we can work something out.

Barnarda
25 Sep 2005
Hello,

I'm not sure who to address this to, but here goes:

I'm in the process of making a backup of all my ipk's that I use so I can severely hack my zaurii. I'm having difficulty getting some of the ipks from the ZUG feed.

It seems that the index page is in desperate need of being rebuilt as there are packages listed when I use Qinstall (sharp ROM) that aren't listed on the index page.

So, in short, could some kindly admin run the appropriate script to get the page rebuilt rather than make me try and do multiple wget's from the command line?

laugh.gif

Thank you in advance for your time.
27 Nov 2004
I recently recieved a Ambicom GPS-CF Pro reciever.

I'm wondering about the best way to get my reciever up and running.

I've tried qpeGPS, but I might be missing something. It runs gpsd but GPS is question marked out. GMT signal is showing 01/27/02 and I'm not getting a latitude longitude signal.
1 Oct 2004
I have a WCF12. (I have 2, but that's another story)

I currently am not getting an LED on the WCF12 when I insert the card and my SL-5600 isn't recognizing the card.

Socket 0:
3.3V 16-bit PC Card
function 0: [busy]

That's all it says.

Am I missing something or is the WCF12 not compatible with 1.32 Sharp ROM?
Last Visitors
barnarda has no visitors to display.

Comments
Other users have left no comments for barnarda.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 31st July 2014 - 11:49 PM