OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
jettie1767 doesn't have a personal statement currently.
Personal Info
jettie1767
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 6-September 04
Profile Views: 96*
Last Seen: 20th August 2006 - 02:54 PM
Local Time: Aug 31 2014, 10:29 AM
26 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

jettie1767

Members


Topics
Posts
Comments
Friends
My Content
11 Nov 2004
Are there any audio players available that will play aac and mp3 files? AAC is the apple encoding format. I have tons of music on iTunes that I would like to transfer to an sd card and play on my zaurus. I hate carrying the zaurus and the ipod to work. I'd much rather just carry the zaurus and listen to music from it on my way to work.
17 Sep 2004
I have setup my Ambicom BT2000 with my Nokia 6620 successfully yesterday. I used *99# to dial and ATZ as the init string. Of course I followed the How-to instructions as well. So, I was able to surf on the C860 last night and this morning on the bus.

However, when I tried it again after lunch, I'm always getting 'connection refused'. This is the message I'm getting in qpe-pppd-log. Any ideas on why it would suddenly refused to connect with my Nokia 6620?
12 Sep 2004
Hi-

I'm a newbie to the Zaurus having gotten it only this weekend (C860). Initially, my WL1000C card worked out of the box. Now, it will only blink a few times when I click on 'connect' and it will say 'connect failed'. I have not installed anything on the C860. The only thing I did today was setup my PC link, which is working pretty good synching up my address book and calendar.

I'd like to know if anyone can help me out? wlconfig shows that the card is in suspend mode. netstat and ifconfig show the card is there. however, dmesg shows that the initialization failed with -110 and something about hfa384x_corereset not supported on pcmcia. use driver services COR access fucntion instead.

Any ideas anyone?

Thanks in advance!
Last Visitors
jettie1767 has no visitors to display.

Comments
Other users have left no comments for jettie1767.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 31st August 2014 - 02:29 AM