OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
g3n doesn't have a personal statement currently.
Personal Info
g3n
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 30-September 04
Profile Views: 603*
Last Seen: 21st September 2006 - 11:01 AM
Local Time: Sep 2 2014, 01:59 AM
17 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

g3n

Members


Topics
Posts
Comments
Friends
My Content
17 Dec 2005
I cant find a way ti upgrade opera, could anyone help me, i have 7.25 installed in sharp rom
16 Aug 2005
I've installed nmap (and tcpdump, and libpcap) but when i run from the console it throws a message saying that it cant load shared library: libstdc++.so.5 where can i find these one? i've been searching for a while.
14 Jan 2005
I can't find a suitable Gameboy (color) emulator for my 6000L, i've tried GameBoyZ and it worked once, it showed the GBC rom in the middle of the screen and started the game and the pad an start button worked, with no sound. After that it just freeze my Z.
And i've tried GnuBoy for the Zaurus and the keys works perfectly, and also the sound but the video is weird, 4 little and stripped windows shows the game instead of a main window as GameBoyZ.

What do you have tried and how do you make it work?
14 Dec 2004
I'm new to this and i'm reflashing my Z with openzarus (because i don't know anyother good rom) but i cant make my wireless network work, from what i have read i must modprobe p80211 but i dont think thats the way all you guys are using it, i'm trying opie and gpe and in either one i know how to make the gui work properly, any help would be appreciated
30 Sep 2004
I've recently buyed my zaurus sl6000-L

I cant make gaim work, i've installed the ipk packages as i was told in the instructions.

The screen is a gray form with 2 horizontal lines and a little square in the upper right corner... and nothing else, no text, no images, no nothing... what can i do?

I just followed the instructions, i installed the additional packages (zlib, shh, etc) and the libgaim, and then the protocols and then gaim.

I tried importing my xml contacts, and neither that worked.
Last Visitors
g3n has no visitors to display.

Comments
Other users have left no comments for g3n.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 1st September 2014 - 05:59 PM