OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
nanpanman doesn't have a personal statement currently.
Personal Info
nanpanman
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 9-October 04
Profile Views: 70*
Last Seen: 16th January 2006 - 08:49 AM
Local Time: Dec 19 2014, 07:13 AM
10 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

nanpanman

Members


Topics
Posts
Comments
Friends
My Content
8 Jan 2005
Hi,

I just installed Kino2.04 on my C860 with the Japanese Sharp ROM but I get the following error when i try to run the app using the terminal (tapping the icon doesn't seem to do anything):

CODE
bash-2.05$ kino2
Display size = 480x640
QObject::connect: No such signal QCopChannel::setDocument(QString)
QObject::connect:  (sender name:   'unnamed')
QObject::connect:  (receiver name: 'unnamed')
QObject::connect: No such signal QCopChannel::setBlankLCD(int)
QObject::connect:  (sender name:   'unnamed')
QObject::connect:  (receiver name: 'unnamed')


Does anybody have similar problems and possibly a solution? unsure.gif
Last Visitors
nanpanman has no visitors to display.

Comments
Other users have left no comments for nanpanman.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 18th December 2014 - 11:13 PM