OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
layers doesn't have a personal statement currently.
Personal Info
layers
41 years old
Gender Not Set
Seattle, Washington
Born June-24-1974
Interests
No Information
Statistics
Joined: 15-January 05
Profile Views: 230*
Last Seen: 21st February 2007 - 08:27 PM
Local Time: Aug 30 2015, 03:56 PM
28 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

layers

Members


Topics
Posts
Comments
Friends
My Content
12 Mar 2005
i just got an ambicom wl11-sd SD wifi card .. but it doesnt seem to be recognized within OZ... anyone know what steps i can take to get this thing working?
28 Feb 2005
i have been using hentges rom with no problems for quite some time now, but i just upgraded my sd card from a 128 to a 512, and reflashed the ROM. my (new) sd card is not detected during the boot, so i halted the opie gui start and mounted from console.. then ran the cardfs install script and everything went well... almost. now everytime i boot the Z i have to go into konsole and manually mount the sd using mount /dev/mmcda1 /media/card ... once i do, all my apps show up and its like there was no prob whatsoever.. can anyone help me with this? even something as basic as how to add a script to the boot process, or after opie starts..

edit: seems to also unmount when my z goes into standby
9 Feb 2005
ive been looking for some sort of info on this, and i cant find it, so i figure ill ask.. can anyone tell me what the little star means when u are looking at the package list(s) with aqpkg?
2 Feb 2005
is there such a thing?
Last Visitors
layers has no visitors to display.

Comments
Other users have left no comments for layers.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 30th August 2015 - 07:56 AM