OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
seinfield doesn't have a personal statement currently.
Personal Info
seinfield
34 years old
Gender Not Set
Mexico
Born Dec-1-1980
Interests
No Information
Statistics
Joined: 8-February 05
Profile Views: 669*
Last Seen: 19th October 2006 - 05:42 PM
Local Time: Sep 2 2015, 08:32 PM
73 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

seinfield

Members


Topics
Posts
Comments
Friends
My Content
17 Oct 2006
I just founded these pictures, does someone knows where is the How to ...??

http://2x4ever-vpn.compot.ru/zaurus/pics/
5 Sep 2005
Hi, i just bought a new 1Gb SD card for my c700, but when i try to write on it, it send´s an error.

I checked the permitions about the mounting devices and the mmcda1 is only read (ro).

If i remove and insert again, before i write on it, the mount command shows RW, but when i attemp to write on the sd card it is changed to RO.

Why?

The 1Gb SD card is a Sandisk.
It works perfectly with my USB card redaer.

I tested the zaurus with a panasonic 4Mb MMC card and it works perfectly.

My zaurus is a C700 with cacko.


Regards
1 Jul 2005
Hi, i just bought a new 1Gb Sandisk Sd Card, but my C700 has problems mounting it, sometime at the third or fourth try it got recognized, but when i tried to write to the Sd card it just sends an error that cant write on it.

I just tried to format it with the zaurus but i get an error about that the card can be accesed or read.

I thought the SD card is damaged but i used my flash card reader and sended a lot of mp3 and played them, then erased and the card is working perfect.

The first problem, the card does not works on the c700.

Then i founded a Panasonic utility to format SD cards ( i thought that the Sd card has an incorrect format), i downloaded and used, but i didnt notice that the biggest SD card supported was 512mb, so i formatted my 1Gb sd card with this and now my SD card is only 512Mb.

Is there a programm to correct this?

Does i need to destroy that 512mb partition to recover my 1Gb?
Is there a utility to erase completly the Sd card without traces, and then partition it and recover my 1Gb?
How i do it with win2k?
Do i need a linux computer to make this?

Thanks
8 Jun 2005
Hi, i have a c700 with the latest cacko rom with the patch and recently if i turn on my zaurus, after 1 second it just turn off.
If i connect it to the power supply it just turn on.

My battery is charging good. AT 4.1 or 4.2v the battery led turn off.
The zaurus works ok, but after it get less than 4v, the zaurus turn off.
If i make a reset at less than 4v in the battery, the zaurus starts ok, but after i press the ok button on the time setting window, the zaurus turn off again.


What is happening?
i reloaded a rom backup and the problem is still present.

Any clue?


Thanks
13 Apr 2005
Hi, i can connect to hidden AP´s but with the SSID names without spaces.

Example:
I have at home a corega AP, the SSID is corega, it is hidden with mac protection and i can connect without problems.

Now at school:
There is a Apple AP, the SSID name is Apple Network 8286aa

Firts the wifi configuration does not accept spaces in the SSID name, so i created a new one but then i modified the wlan0 file configuration.
But i can not connect to AP.


Why?

I can see the Apple AP with wellenreiter, but i can not connect.
Last Visitors


19 Nov 2008 - 23:58


18 May 2008 - 13:31


8 Nov 2007 - 0:49

Comments
Other users have left no comments for seinfield.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 2nd September 2015 - 06:32 PM