OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
defakto doesn't have a personal statement currently.
Personal Info
defakto
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 12-April 05
Profile Views: 136*
Last Seen: 30th March 2006 - 03:24 PM
Local Time: Dec 20 2014, 03:41 PM
14 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

defakto

Members


Topics
Posts
Comments
Friends
My Content
30 Mar 2006
I Just recently upgrade to OZ, Opie 3.5.4 on my 5500. The problem I'm having is with my wcf12 CF wireless nic. The nic worked fine under 3.5.3. Now under 3.5.4 it won't detect any nearbye access points to connect to.

Unfortunately, I need either 3.5.4 for the WPA-EAP implementation or I need WPA-EAP for 3.5.3 which I have been unable to find.

Does anyone have any suggestions as to why the nic stopped working or have links to WPA-EAP under OZ 3.5.3?
17 Apr 2005
I followed the directions from one of hte links in this post.

ipkg -d sd install foo.ipk

Once the install was done, configured with no errors if i try to run the program I installed I get a file not found error. Is there something else I need to do to install packages? I've never had any luck installing packages.
14 Apr 2005
I've tried the script posted in one of the older posts used to move the above directories so that I can install zgcc on my zaurus. When I do it, no installed files will work from the system and I get alot of unusual messages during boot. I can get them for me if you want. Just don't have them atm.
13 Apr 2005
When using mkfs.minix, part of busybox default util with opie, I can only get my 128 meg SD card to create a 64 meg drive, does anyone know if this is a limitation of mkfs.minix and should I use something else or is there something I'm missing?

*edit* typoed some numbers....corrected them
12 Apr 2005
Just recently had opie installed and running fine on my collie. Then it all went to hell about in this order.

1.) Terminal app refused to load.
2.) attempted soft reset
3.) term app still sig'd out, wouldn't load.
4.) attempted hard reset
5.) black screen no boot at all
6.) attempted install of factory Ospack Rom
7.) still black screen and no boot.

Any suggestions?

*edit, hehe, nevermind...for some reason it worked this time*
Last Visitors
defakto has no visitors to display.

Comments
Other users have left no comments for defakto.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 20th December 2014 - 03:41 PM