OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
zeenek doesn't have a personal statement currently.
Personal Info
zeenek
29 years old
Gender Not Set
Location Unknown
Born Nov-30-1984
Interests
No Information
Statistics
Joined: 11-May 05
Profile Views: 338*
Last Seen: 16th October 2006 - 11:39 AM
Local Time: Nov 23 2014, 09:03 PM
22 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

zeenek

Members


Topics
Posts
Comments
Friends
My Content
16 Aug 2005
Hola,

Alguien ha podido arrancar la Zaurus (SL5500) con OpenZaurus 3.5.3 + Opie desde la SD con este script?
Esta noche probaré con el manual que hay en la página innerzaurus a ver si funciona...
16 Aug 2005
Recientemente me he instalado la ROM de OZ 3.5.3 y bueno, me ha gustado mucho, lo único que no e ha gustado (como me pasaba en la de SHARP que viene por defecto) es en la pestaña de documentos, que salgan todos "sueltos", se que con un filemanager se puede solucionar, pero en la última ROM de SHARP, quien la haya probado sabrá que la pestaña Docuementos era una pasada, estaba por carpetas e incluso hacia thumbails (o como se escriba) de las imágenes.
Al grano... Se puede cambiar la pestaña de documentos en OZ para que se vea de ese modo, en carpetas...?
11 Aug 2005
Hola,

Ayer por fin pude instalar OZ 3.5.3, me instalé el modo 32-32, para tener 32MB de espacio para instalar programas, el problema llega cuando en RAM /media/ram no puedo instalar programas porque me sale un error "error linking" o algo así, en root, perfecto, pero claro, en root tengo como 800Kb libres...
Leí por el foro (en inglés) un post que escribió mimeca que le pasaba lo mismo pero al instalar en la SD.
Alguien sabe como solucionarlo?

Gracias.
18 May 2005
Hola,

Poseo una SL5500

En el otro post que puse, me recomendaron instalarme OZ y como ha salido un versión nueva ?(yo probé una antigua y no se me instalaban los programas) me quise instalar la nueva, el problema ha llegado cuando he intentado instalarla con el método que he utilizado siempre (que es el que explica en la web de OZ) poniendo initrd.bin y zImage, reiniciar..etc hasta que se encienden las dos luces.
Pues bien, se apagan las dos luces, reinicio la Zaurus pongo la tapa de la bateria y enchego la Zaurus y compruebo que no se ha actualizado la ROM ya que sale la pantalla de SHARP (porque anteriormente usaba la ROM nueva de Sharp) pero tampoco arranca la ROM de SHARP, así que con el miedo de haberme cargado la Zaurus instalé de nuevo la ROM de SHARP (la nueva) y funcionó.
Quiero saber, porque no puedo instalar la ROM de OZ, probé también ha instalar la ROM Hybrid y me funcionó aunque quiero instalar la OZ.

Otra pregunta, ¿pasa algo por probar muchas ROM seguidas? es decir, estar reseteando y actualizando ROM's.
Siento mucho como me he expresado, pero es muy lioso todo.

Gracias.
12 May 2005
Hola,

El otro día me instalé la ROM de Sharp 3.10 con Qtopia 1.5.4, al instalar el servidor SSH en la Zaurus el programa Datebook me "peta" cuando pongo la vista del mes completo, si tengo la vista del día, semana, no pasa nada. A alguien más le ha pasado algo parecido? esque me gustaría tener la opción de SSH. Estoy por instalar la nueva ROM de OZ 3.5.3 pero esque con la anterior tube problemas de que no me dejaba instalar paquetes y en esta tienes que hacer algo raro para tener una particion en la tarjeta cuando a mi me gustaría tenerlo todo en la FLASH de la Zaurus sin tener que depender de la tarjeta.

Gracias a todos.
Last Visitors


30 Nov 2007 - 10:04

Comments
Other users have left no comments for zeenek.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 23rd November 2014 - 12:03 PM