OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
gatewood doesn't have a personal statement currently.
Personal Info
gatewood
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 2-July 05
Profile Views: 502*
Last Seen: 15th November 2008 - 07:30 PM
Local Time: Dec 21 2014, 12:59 PM
11 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

gatewood

Members


Topics
Posts
Comments
Friends
My Content
7 Aug 2005
I'm a complete newbie. I installed Linux (Familiar 8.2 and Opie) on my iPAQ 3950 yesterday. It was a harrowing experience for a beginner. Anyhow, it's on there, and works fine except that I can't sync and I can't access the 'net. I have two WiFi CF cards, one a SanDisk, and the other an AmbiCom. The AmbiCom works fine on my Zaurus. The iPAQ sees them both, but I get an error message ("starting interface failed") when I try to connect. The sync problem won't bother me a lot. I'll deal with that later. I need some advice on trying to get my cards to connect, though. Thanks for any help. If you have advice, please remember I'm new, I'm dumb, and I'm an old lady. Be gentle. And spell anything out. smile.gif Thanks!

Gatewood
9 Jul 2005
I have searched, but found no answers to this. I created a new folder in the File Manager (accidentally; meant to go up a level and hit new folder instead) and can't figure out how to delete it. It's in Applications, and shows up in the tree. The delete is greyed out, and I'm such a newbie that I have no clue how to get rid of the thing. I tried resetting and that didn't do it, either. I can't see the insides of this on my PC like I can on a pocket PC, unless I'm missing something. Can anybody have pity on a newbie and help me get rid of that offending folder? I've tried renaming it, too, but the darned thing won't let me select anything or get rid of it.
Thanks in advance,
Gatewood
2 Jul 2005
Please delete my account so that I can sign up correctly.
Last Visitors
gatewood has no visitors to display.

Comments
Other users have left no comments for gatewood.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 21st December 2014 - 09:59 AM