OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
navajonki doesn't have a personal statement currently.
Personal Info
navajonki
Age Unknown
Gender Not Set
Budapest, Hungary
Birthday Unknown
Interests
No Information
Statistics
Joined: 12-November 03
Profile Views: 359*
Last Seen: 23rd November 2004 - 10:42 AM
Local Time: Apr 24 2014, 10:58 PM
14 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ 100620855
MSN No Information
Contact Private
* Profile views updated each hour

navajonki

Members


Topics
Posts
Comments
Friends
My Content
17 Nov 2004
Hey All!
After making a rough map of the major APs in my area, I've come up with some questions I can't quite find the answer to.

1) With Kismet, I can see more than one network; where do I choose which one to connect to? It always connects to the one where you need to pay..
2) Is there any way to get by the networks where you need to pay, or is that getting into WEP?

I'm runnig a SL-5600, with Zynergy ROM (basically the same as the original Sharp), and I use Kismet to sniff. I also installed Wellenreiter and Discoverer, but they both keep asking me to restart them in root mode, even after I've set "start as root" in the menu in Qt..
I have an Ambicom card, with a Prism 2.5 chipset.
Yack
13 Mar 2004
Does anyone know how to sync OZ with Outlook? Any advice on any version of these two would be appreciated..
Thanks!
13 Mar 2004
Does anyone have any Idea on how to sync OZ to Outlook? I've found that the OZ backup is incompatible with the Sharp backup, and I need some way to back them up..
Thanks in advance,
Yack
22 Feb 2004
When I try to install SSH server on my OZ, I get (among many others) this message:
QUOTE
Cannot satisfy the following dependencies for ssh-server:
 packet-modules (=2.4.6-rmk1-np2-embedix-2) packet-modules (=2.4.6-rmk1-np2-embedix-2) (and it goes on to repeat it about 13 times)

This has happened with alot of other packages, and I can barely install anything because of it. Does anyone have any idea of how I could fix this problem?
Thanks,
Yack

-------------------
SL-5600, OZ 3.3.4, Socket CF LAN, 2x Kingston 256 MB CF
18 Jan 2004
I've been using OZ for some time now (I love it), and since I know that I was searching for a long time for a OZ version that works well with my 5600 I'd like to share it:
It's version 3.3.4. I've never heard of it on any forum, or, in fact, on the OZ site, but it's what I have, and it works like a beaut. A few problems though; alot of packages don't install, not sure why, konsole ipkg-ing doesn't work out, and any time I enter "aqpkg" it starts up the gui..
Oh, and I can't seem to find a media-player.
Yack

-------------------------------
SL-5600, 2*Kingston 256CF, Socket Ethernet CF, OZ 3.3.4
Last Visitors
navajonki has no visitors to display.

Comments
Other users have left no comments for navajonki.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 24th April 2014 - 10:58 PM