OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
dansawyer doesn't have a personal statement currently.
Personal Info
dansawyer
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 18-November 03
Profile Views: 498*
Last Seen: 5th December 2007 - 07:04 PM
Local Time: Sep 18 2014, 01:42 AM
293 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

dansawyer

Members


Topics
Posts
Comments
Friends
My Content
4 Jul 2007
Where is the Angstrom distribution? Is it released? Will it run on Collie? etc.

Thanks - Dan
13 Jan 2007
All,

Has anyone had success syncing opie with opensync? The distribution is Fedora. T Z is Collie with Hentges. I have tried several things to get it to work. The best is an old .82 Multisycn; however it seems to only sync one way, from the Z to the Fedora box.

Thanks to anyone in advance - Dan
6 Dec 2006
All,

Has anyone had success with multisync and fc6? The package is in the release, however it errors with a no plugins error. There do not appear to be plugins for the 0.90 fc6 version.

thanks - Dan
3 Dec 2006
All,

A flash of the latest Hentges ROM and cardfs seems to have gone well. Most things came up, including an auto restore of contacts. (this was a surprise)

The issue is networking is not coming all the way back. The Z is connected via cable to a PC. That connection is up. Ping works.

Pings of ip addresses from the Z work; however the Z cannot resolve names, ie www.google.com, etc. /etc/resolv.conf is set up? Any clues?

Finally ssh from the host to the Z does not work. The Z asks for the root pw. I used the password askded for during initialization. Is the pw canned? If so what is it? Can it be reset?

Much thanks in advance - Dan
14 Apr 2006
Has anyone tried sharp camera on 3.4.5.1 ?

Does it requires a recompile? Do the libraries support execution accross versions? This should work. I am looking for confirmation.

- Dan
Last Visitors
dansawyer has no visitors to display.

Comments
Other users have left no comments for dansawyer.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 18th September 2014 - 01:42 AM