OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
case doesn't have a personal statement currently.
Personal Info
case
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 29-May 06
Profile Views: 312*
Last Seen: 12th March 2010 - 12:30 PM
Local Time: Dec 25 2014, 01:09 PM
35 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

case

Members


Topics
Posts
Comments
Friends
My Content
7 Apr 2007
Hi,

I am looking for a good vnc client/server for my Z with the Sharp ROM.

I have seen in previous posts that opie vnc and fb vnc are out there.

I have found the fb vnc server, but all the links to opie vnc are dead in the forum messages I have tried. Could someone point me in the right direction.

Thanks..........
24 Jul 2006
Hi,

I have successfully set up and paired my Z and a windows XP laptop. I used the Bluez Alpha drivers and the apps from the Cacko web site for PAN access. I can
successfully use the network application on the Z to join my XP laptop. I have internet connection sharing enabled on my laptop lan card. However, when I attempt to access a web site with Netfront it gives me a TCP error. I have set the IP address to one more than the last one. I also have set the DNS address to the laptops IP address. Any help would be appreciated.

thanks
Case
29 May 2006
Hi,

I am a newbie to Linux and the Zaurus. I love both so far. I have
a c1000 and am having a problems with mounting a kingston 512meg SD card.

Here is the strange part, which I could use some help with. The card was working
prefectly with both the Zaurus and Windows XP. I had used it to install Kino2, Opie Reader, and a few of the Qtopia memory and system apps. All went well. Then the Zaurus refused to mount it. I could still access it with the XP box and a pocket pc. I tried reformatting it with XP box as fat but still no go. I also tried
(i think this is the command) the mkfile command from the Zaurus terminal, but the command gave an error. I have since tried a no name MMC card in the zaurus and it works great.

I have done multiple searches here and have not found a solution. I really would like to be able to use the card in the Z.

Any help appreciated!
Last Visitors
case has no visitors to display.

Comments
Other users have left no comments for case.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 25th December 2014 - 09:09 AM