Help - Search - Members - Calendar
Full Version: Angstrom & OpenZaurus
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
Pages: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19
  1. lirc_sir broken in 3.3.6? (1 reply)
  2. No Sound OZ 3.5.1 SL5600 (12 replies)
  3. Wifi under OZ3.5.1/GPE (3 replies)
  4. Muilt WiFi/Wlan profiles (6 replies)
  5. 3.5.1 pdf reader (13 replies)
  6. Control infrared by script (1 reply)
  7. IRDA, PPP using Nokia (1 reply)
  8. snes9x or znester on 3.3.6? (0 replies)
  9. Cannot Remove OZ 3.5.1 or use Pocketop (9 replies)
  10. how to 'reformat' a Z file system ?? (2 replies)
  11. libsl.so (4 replies)
  12. Flash OZ GPE with an SD card? (4 replies)
  13. Differences between SA and PXA (7 replies)
  14. CF card fails to mount on OZ 3.5.1 (4 replies)
  15. ipkg-link mount /mnt/card on resume ?? (3 replies)
  16. The Documentation Apocalypse (51 replies)
  17. Legacy apps on OZ (6 replies)
  18. Z not forwarding through 2.6.9 kernel ? (1 reply)
  19. Wordgame knows no words at all? (12 replies)
  20. Firefox and OZ 3.5.1 (8 replies)
  21. Which feeds to use for OZ 3.5.1? (4 replies)
  22. XQT on OZ 3.5.1 / C7x0-C860 (0 replies)
  23. vncserver (0 replies)
  24. Zaurus hangs at power up (4 replies)
  25. 3.3.6_pre1 resume hangs (1 reply)
  26. OZ3.5.1 Kernel question (15 replies)
  27. Disappearing programs (4 replies)
  28. Network Profiles (0 replies)
  29. Post your OZ 3.5.1 dmesg here (2 replies)
  30. When New OZ is going tobe relized (11 replies)
  31. FPU and non OE progs (4 replies)
  32. Open Zaurus 3.5.1 ROM Upgrade on C860 (4 replies)
  33. How to display Calendar events as text? (0 replies)
  34. tkc apps w/3.5.1 (5 replies)
  35. 2.6.8 kernel config for usb-OZ ?? (9 replies)
  36. Random whine (15 replies)
  37. opie camera on 3.5.1 ?? (19 replies)
  38. gpe-task-base dependancies (2 replies)
  39. Opie for left-hander ? (2 replies)
  40. Media Player for GPE (1 reply)
  41. How do i get IRDA working in 3.5.1 (1 reply)
  42. Strange time offset in opie datebook? (0 replies)
  43. Installing Sharp ROM commercial aps (6 replies)
  44. What happens when you flash a new ROM? (5 replies)
  45. SL 5500 Buzzer (9 replies)
  46. new way to kill a Zaurus (7 replies)
  47. ipaq support? (1 reply)
  48. Editing files from the opie-free command line (2 replies)
  49. looking for opie-base 1.5 (6 replies)
  50. opie-dasher (9 replies)
  51. Opie PIM - where is data stored? (3 replies)
  52. e2fsck for ext2 SD cards (3 replies)
  53. Got Mplayer working on 3.5.1 (7 replies)
  54. Release 3.5.1 : CF slot works in GPE but not Opie (19 replies)
  55. Dropbear 0.44test4 problems (8 replies)
  56. MPlayer on OZ3.5.1/QPE (2 replies)
  57. Problems building an OE image (1 reply)
  58. /etc/modules no such file on other than 64-0 (0 replies)
  59. Where is the best place to report bugs? (6 replies)
  60. newbie question (3 replies)
  61. Can't install opie-handwriting recognition (0 replies)
  62. Scummvm so close yet so far (3 replies)
  63. resolve.conf missing (1 reply)
  64. Newbie - OZ 3.5.1 - many questions (16 replies)
  65. How do I sync in windows with OZ 3.5.1? (10 replies)
  66. Comments & Questions (0 replies)
  67. Reinstall opie? (1 reply)
  68. Rotated Screen on c860 (0 replies)
  69. Flashing problems (4 replies)
  70. Decoding dates in datebook xml (3 replies)
  71. OZ 3.5.1 and wifi CF cards with External Antennas (0 replies)
  72. OZ 3.2 and Sharp camera (6 replies)
  73. Outlook 2003 Sync'ing / no known support (3 replies)
  74. Spooky mediaplayer woes (6 replies)
  75. OZ Rom (2 replies)
  76. Senao Wireless CF card and OZ opie 3.5.1 (4 replies)
  77. OpenZaurus w/ different langauge (2 replies)
  78. Debugging 101 (1 reply)
  79. A positive post about 3.5.1 (6 replies)
  80. simple question (?) (1 reply)
  81. Package Installer Problems (again) (6 replies)
  82. Opie vs GPE (1 reply)
  83. Hancom Apps (36 replies)
  84. Fix for timeclock reset (5 replies)
  85. Showstoppers 3.5.1 (my opinion) (9 replies)
  86. ScummVM on OZ 3.5.1 husky? (5 replies)
  87. Calendar (0 replies)
  88. Upgrading busybox in 3.5.1 (9 replies)
  89. Where can I find 3.3.5 feed and Rom (5 replies)
  90. zRoadmap help under 3.5.1 (2 replies)
  91. OK button as Enter (2 replies)
  92. Reversing the mess that opie-aqpkg has made .... (9 replies)
  93. I'm deleting OZ 3.5.1 (31 replies)
  94. Freeswan ipsec.o OZ 3.5.1 (6 replies)
  95. At my wits end: SL-5500 + OZ + IPKG (3 replies)
  96. 3.3.6pre1 smbfs on 3.5.1 (8 replies)
  97. qpeGPS segfault (2 replies)
  98. Terminal font on GPE (1 reply)
  99. Opera 7 on oz 3.5.1 (3 replies)
  100. Prboom in 3.5.1? Any success? (3 replies)
  101. libncurses4 on 3.5.1? (2 replies)
  102. How to add new font to OPIE/OZ? (4 replies)
  103. Getting opie-recorder to work in 3.5.1 (0 replies)
  104. Help getting started with VIM on GPE (8 replies)
  105. OZ 3.5.1 CF / SD card problems (0 replies)
  106. OZ 3.2 (2 replies)
  107. OZ3.5.1 & s/w (2 replies)
  108. SL-6000 Wireless Woes (0 replies)
  109. 3.5.1 package manager ?? (18 replies)
  110. Justreader on OPIE/OZ 3.5.1 (1 reply)
  111. Opera through a proxy (4 replies)
  112. 3.5.1 fails installing on a c860 (2 replies)
  113. OZ 3.5.1, 5600 Socket CF WLAN and Sync (22 replies)
  114. Can't install anything on OZ 3.5.1 (2 replies)
  115. opie mediaplayer (0 replies)
  116. usbd0 is "No such device" (3 replies)
  117. intellisynch and OZ 3.5.1 (19 replies)
  118. OZ 3.5.1 problems (6 replies)
  119. Moving to SD... again. (30 replies)
  120. Opieplayer2 (14 replies)
  121. differences between opie and gpe (11 replies)
  122. OpenZaurus 3.5.1 released !!! (123 replies)
  123. XFree on openZaurus (7 replies)
  124. Linksys wcf12 works with opie but not gpe in 3.5.1 (0 replies)
  125. Workaround for absent Local packages in 3.5.1 (5 replies)
  126. openzaurus (2 replies)
  127. symlink or ldconfig (2 replies)
  128. serial cs on 3.5.1 ?? (0 replies)
  129. boot script (rc.local??) (0 replies)
  130. timezones upgrade broken (2 replies)
  131. duplicate usb question ?? (0 replies)
  132. wireless woes with 3.5.1 (7 replies)
  133. Install OpenZaurus (0 replies)
  134. Outlook sync with OZ 3.5.1 (0 replies)
  135. configuring package manager for upgrades? (2 replies)
  136. OE do_install question (2 replies)
  137. R/W Flash = Eventual Burnout? (1 reply)
  138. OZ files (1 reply)
  139. Probably a stupid question about OZ installation (5 replies)
  140. oz 3.5.1 wont come out of supend (1 reply)
  141. help with gpe-soundbite voice recorder (0 replies)
  142. GPE image: how to install fonts? (3 replies)
  143. Enabling FTP on OZ 3.3.5 (1 reply)
  144. Compilation question (2 replies)
  145. cramfs in oz 3.5.1 (5 replies)
  146. help please (11 replies)
  147. Files Tab (2 replies)
  148. GPE apps for the new OpenZaurus (7 replies)
  149. Security / Authentication locked me out (3 replies)
  150. Lost /mnt/ram (empty) (5 replies)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.