Help - Search - Members - Calendar
Full Version: Angstrom & OpenZaurus
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
Pages: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19
  1. Is there an image viewer in 3.5.1 (4 replies)
  2. Error opening terminal: xterm (8 replies)
  3. usbd problems (2 replies)
  4. strange rxvt behaviour (0 replies)
  5. buttons on 5500 with oz3.5.1 and gpe (0 replies)
  6. Syncing sl-5500 with Evolution via Multisync, help (2 replies)
  7. Still "Sync Connection Alert" Annoyance (13 replies)
  8. Volume control (10 replies)
  9. Receive errors when installing apps on 3.5.1 (3 replies)
  10. Where to get older OZ images? (3 replies)
  11. Installing apps onto the SD card (8 replies)
  12. PIM Importing/Exporting (4 replies)
  13. Error while making opie-image (3 replies)
  14. OZ freezing (4 replies)
  15. MPlayer C860 OZ3.5.1 (0 replies)
  16. ssh password (27 replies)
  17. Unpacking ipkgs... (5 replies)
  18. C860 OZ3.5.1 Suspend/Shutdown prob+partition flash (22 replies)
  19. gaim on 3.5.1? (3 replies)
  20. Bug in feed version of opie-reader (5 replies)
  21. How to get a proper german environment? (1 reply)
  22. OZ 3.5.1 Opie 1.16 SL 5600 Problems (2 replies)
  23. Crystal Opera Buttons (0 replies)
  24. SFTP and 3.5.1 (4 replies)
  25. Which gcc cross-toolchain? (4 replies)
  26. 3.5.1 cal app hangs (2 replies)
  27. will oz-compat work on 3.5.1?? (8 replies)
  28. Chess apps (20 replies)
  29. wlan card works under QPE but not under Opie (1 reply)
  30. OZ 3.5.1 installed, now what? (9 replies)
  31. OZ 3.5.1 Flashing problem (1 reply)
  32. tslib (2 replies)
  33. Reporting bugs (0 replies)
  34. 3.5.1 feed as tarbal? (4 replies)
  35. OZ 3.5.1 (2 replies)
  36. Anyone know where I can get OZ 3.2 rom to 5500 ? (4 replies)
  37. more info on gpe? (6 replies)
  38. OZ 3.5.1 - Mount / on sd card? (8 replies)
  39. thekompany apps and 3.5.1? (0 replies)
  40. Konqueror Cookies (1 reply)
  41. oz 3.5.1 mis-flash (17 replies)
  42. wlan problems with 5600 (1 reply)
  43. Flashing Troubles (1 reply)
  44. Zaurus Flashing (2 replies)
  45. Where'd it go?? (3 replies)
  46. Unable to flash from pdaXrom (3 replies)
  47. OZ 3.5.1 SSHd restrictions? (1 reply)
  48. Some 3.5.1 feed games not working on OZ (0 replies)
  49. usb connection failed to work on 3.5.1 ?? (12 replies)
  50. Local Feed? (2 replies)
  51. gpe software installation (2 replies)
  52. Can't start datebook, addressbook... (3 replies)
  53. Mass storage works on 3.5.1 (0 replies)
  54. TEW-222CF locks OZ 3.5.1 (5 replies)
  55. Wish list (2 replies)
  56. Files for odict? (2 replies)
  57. OZ 3.5.1 Wlan w/ Pretec not working (3 replies)
  58. Kismet woes (8 replies)
  59. opie-mail inbox won't show (2 replies)
  60. sync between 3.5.1 and multisync fails (5 replies)
  61. where to load libstdc++6_3.4.2 ?? (4 replies)
  62. Rotating Konqueror crashed OPIE (1 reply)
  63. 3.5.1 problems (9 replies)
  64. Installing to CF/RAM (1 reply)
  65. libxine questions (2 replies)
  66. Reflashing not working (1 reply)
  67. New OZ and smbclient (3 replies)
  68. OZ 3.5.1 xmms not playing videos (4 replies)
  69. 3.5.1 vs Hentges (4 replies)
  70. opie-camera on 3.5.1 ?? (0 replies)
  71. quick iokg - aqokg questions on 3.5.1 (0 replies)
  72. 3.5.1 backup and restore ?? (7 replies)
  73. More Space to Install (6 replies)
  74. OZ 3.5.1 upgrades feed started (4 replies)
  75. Tons of errors while installing stuff on OZ 3.5.1 (1 reply)
  76. OZ-OPIE 3.5.1 Sync Connection Alert on SL5500 (6 replies)
  77. C860 Thunderbird? (0 replies)
  78. Error building kernel (1 reply)
  79. Wiping a Sl-5600 and starting again. (4 replies)
  80. Sync with Outlook , windows xp &zaurus 5500 sl (4 replies)
  81. XMMS @ OZ-OPiE 3.5.1 (1 reply)
  82. The LED's are blinking. It it flashing? (3 replies)
  83. Kernel panic with oz 3.5.1 on 760 (2 replies)
  84. Openzaurus 3.51 (0 replies)
  85. oz 3.5.1 + gpe + developing apps (1 reply)
  86. File transfer with OZ 3.5.1 (3 replies)
  87. OZ 3.3.5 & WLAN with WEP on a 5500 (6 replies)
  88. Partition sizing (2 replies)
  89. OZ 3.5.1pre1 + GPE testing (70 replies)
  90. Broken packages (9 replies)
  91. RAM questions (1 reply)
  92. OZ 3.5.1/GPE Rxvt bug (0 replies)
  93. Anyone recommend a good wifi card? (5 replies)
  94. Kernel panic: Attempted to kill init! (10 replies)
  95. Todo List field discrepancy (5 replies)
  96. OpenZaurus 3.5.1, 5600, USB, WinXP (6 replies)
  97. Applications for OZ 3.5.1 / OPIE (10 replies)
  98. opie vs gpe on oz 3.5.1 (20 replies)
  99. oz 3.5.1 + qpe +sl5600 (1 reply)
  100. OZ 3.5.1 bugs I've noticed (5 replies)
  101. so, how goes it on the 5600??? (0 replies)
  102. hentges ROM and 3.5.1 ?? (1 reply)
  103. Feed Up (2 replies)
  104. Rotation in OZ 3.5.1 / OPIE (2 replies)
  105. dev-img 1.5 - Problems in OZ (8 replies)
  106. sync OZ 3.3.5 with W2k (1 reply)
  107. Networking Bugs (1 reply)
  108. Sony PEGA-WL100 (0 replies)
  109. ftp password?? (1 reply)
  110. ipkg update help :( (3 replies)
  111. Problems with 3.3.6-pre1. Can't resume my Zaurus!! (7 replies)
  112. /etc/resolv.conf (7 replies)
  113. oz login : no keyboard working (1 reply)
  114. /usr on OZ , any problems? (4 replies)
  115. USB Network down after 15 sec (4 replies)
  116. sync problem 5500 OZ3.3.5 w/ XP (1 reply)
  117. Qplot for 3.3.6 (3 replies)
  118. GPS startup question (2 replies)
  119. KMerlin (0 replies)
  120. Chat Software (5 replies)
  121. MySQL and OZ 3.3.5 (5 replies)
  122. OZ 3.3.5, MaxMAME, ScummVM, SIGSEGV (3 replies)
  123. ATI IMAGEN (w100) Specifications (11 replies)
  124. PIM (8 replies)
  125. Wireless Profiles (2 replies)
  126. Installing Hancom word in OZ3.3.5 (16 replies)
  127. GPE (29 replies)
  128. CF slot not recognized (1 reply)
  129. gpsd (5 replies)
  130. 3.3.6pre1 anomalies (6 replies)
  131. problems installing packages to sd card (5 replies)
  132. intermittent anomaly ?? (15 replies)
  133. OZ 3.3.6 Pre-1 Compatability files (9 replies)
  134. Missing link at libgdm3 installation - OZ 3.3.6 (4 replies)
  135. OZ 3.3.6pre1 Bluetooth Support (4 replies)
  136. suspending Z while CF-Wireless active (0 replies)
  137. App. install Choices help (2 replies)
  138. Want to try OZ 3.5? (19 replies)
  139. OZ on a C750 (13 replies)
  140. 3.3.6 Hentges rom, syncing (3 replies)
  141. oe 3.5 compile time (3 replies)
  142. opieplayer2 not found on sl-5500 (9 replies)
  143. rom flash problem (2 replies)
  144. flash new kernel only (3 replies)
  145. package list (2 replies)
  146. OpenEmbedded Forum (2 replies)
  147. booting to sd ?? (0 replies)
  148. zaurus sometimes disconnects from desktop (1 reply)
  149. Bluetooth with 3.3.5 (3 replies)
  150. gcc2 version oz 3.3.6pre1 (1 reply)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.