Help - Search - Members - Calendar
Full Version: Angstrom & OpenZaurus
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
Pages: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19
  1. OpieMail3 on OZ3.3.6pre1 - 5500 (21 replies)
  2. all i want in my zaurus (8 replies)
  3. what "hack" required to get OZ working on 860 (3 replies)
  4. OpenZaurus ROM 3.2 with Ericsson R520m using infrared (11 replies)
  5. How to Configure Rotate (1 reply)
  6. how to get Opera 6 1.5.4 to use d-pad for scroll (1 reply)
  7. Opera and Proxy Help! (0 replies)
  8. cannot get rid of huge core dump! (3 replies)
  9. Bluetooth PAN on OZ (0 replies)
  10. OZ 3.3.6pre1 compat libs (6 replies)
  11. Lost my clockapplet? (0 replies)
  12. OZ or not OZ (1 reply)
  13. Keyboard math mode? (1 reply)
  14. Xmms and OZ 3.3.5 (0 replies)
  15. 2.4.6-rmk1-np2-embedix-2 (1 reply)
  16. gconv: opie-mail3 & gaim (0 replies)
  17. ipaq 3850 with oz 3.3.5 (2 replies)
  18. trying to get 3.3.6-pre1 on 860 (9 replies)
  19. PretecWLAN Card not 'starting' (0 replies)
  20. Buffalo CF wireless not recognized by 3.3.6 pre1 (1 reply)
  21. KONQUEROR PROBLEMS (1 reply)
  22. How does OZ 3.2 stack up to Sharp 3.13 on the 5500? (8 replies)
  23. I killed it (2 replies)
  24. freeze and login failure (0 replies)
  25. Problems flashing OZ (2 replies)
  26. VNC with OZ3.2 (3 replies)
  27. Open Zaurus and C750 ??? (0 replies)
  28. multisync (0 replies)
  29. OZ 3.3.5 and my 5600 (2 replies)
  30. Openzaurus 3.3.6 - How does one build packages for it? (0 replies)
  31. fdisk (5 replies)
  32. Tar'd up copy of OpenZaurus? (0 replies)
  33. Wish List For OZ (15 replies)
  34. changing ROMs (4 replies)
  35. OZ Browser (6 replies)
  36. DiskMem layout (3 replies)
  37. Switching to OZ from TKRom (1 reply)
  38. opie-remote with OZ 3.3.6 pre1 (0 replies)
  39. OZ 3.3.6-pre1 + 860 = big fat failure !! (21 replies)
  40. zImage wont stick (5 replies)
  41. Data Problems with OPIE Mailit when Syncing with Outlook (0 replies)
  42. Dark gray stripes on screen after resume (0 replies)
  43. OZ 3.3.5 kernel memory allocation (1 reply)
  44. Installing to sd uses up internal storage! (2 replies)
  45. No free space on uninstall? (0 replies)
  46. No sound in games? (1 reply)
  47. Gaim on 3.3.6_pre1 (0 replies)
  48. OZ 3.2 upgrade OPIE to 1.0.3 (3 replies)
  49. One of the ugliest phones ever! (4 replies)
  50. ipk install help please (1 reply)
  51. OZ 3.3.6 - XMMS segmentation fault (0 replies)
  52. Aerlink NPC and OZ 3.3.5 (0 replies)
  53. opie-go locks my zaurus (2 replies)
  54. OpenZaurus 3.3.5 with Kismet and Wellenreiter II (2 replies)
  55. Problem with Zaurus seeing cf card. (6 replies)
  56. Flash from SD? (0 replies)
  57. SL-C760 problems (2 replies)
  58. Porting to the 860 (2 replies)
  59. OZ 3.3.5 + Sharp Camera? (4 replies)
  60. Save ROM + RAM? (8 replies)
  61. Where can I find a list of IPKs that are installed? (3 replies)
  62. Where to get libglib1.2 for OZ? (1 reply)
  63. help with 802.11b ?? (3 replies)
  64. Static while streaming mp3 to mplayer (1 reply)
  65. 3.3.6pre1 and wireless not working (1 reply)
  66. irk and 3.3.6? (2 replies)
  67. Jumping from tkcROM to OZ (0 replies)
  68. Is the backup battery status info available? (2 replies)
  69. Totally new to OZ, what do I need to do... (2 replies)
  70. OZ 3.3.6pre1 installation problem for SL-C760 (17 replies)
  71. Adding Apps to Tabs (0 replies)
  72. opie-todo_1.0.3_arm.ipk (3 replies)
  73. openzaurs 3.3.5 stable for 5600. (5 replies)
  74. Customizing ... (7 replies)
  75. OpenZaurus 3.3.5 + 5600 Special Overclocked Kernel. Maybe? (1 reply)
  76. Managing tabs in 3.3.6? (10 replies)
  77. Remount MMC card (1 reply)
  78. What's I made wrong? (2 replies)
  79. inital bootup of oz 3.3.5 isn't working (0 replies)
  80. inital bootup of oz 3.3.5 isn't working (0 replies)
  81. 5600 - OZ 3.3.4 (0 replies)
  82. OZ 3.3.6 applications/compatibility (2 replies)
  83. zaurus doesn't start --- HELP ME PLEASE (1 reply)
  84. AirStation WLI2-CF-S11 ? (0 replies)
  85. Linksys WCF12 with OZ3.3.5 and an SL-C860 (2 replies)
  86. Loosing which data? (4 replies)
  87. wi fi 802.11b wireless on 3.3.6 pre 1 ?? (1 reply)
  88. installationproblem 3.3.5 SL5500 (1 reply)
  89. Open Zaurus Roadmap II ?? (18 replies)
  90. installation problem with I3.3.5 (6 replies)
  91. OZ NewB Question (0 replies)
  92. OZ network scripts on 3.3.6 pre1?? (8 replies)
  93. What is this? (2 replies)
  94. open zaurus 'roadmap' ?? (5 replies)
  95. Does NetFront work with OZ (0 replies)
  96. Ipkg Upgrade and then no graphic mode (1 reply)
  97. Need to install a browser on my Zaurus. (9 replies)
  98. Sync with Mac OS X 10.2.7 (1 reply)
  99. Reasons for upgrade to OZ 3.3.6 (4 replies)
  100. Wellenreiter and GPS (5 replies)
  101. 3.3.6-pre1 experience (5 replies)
  102. Opie-Mediaplayer2 won't play anything (4 replies)
  103. vi not displaying lines correctly (0 replies)
  104. Autostart (0 replies)
  105. .bash_profile (1 reply)
  106. OZ 3.3.6-pre1 for 860 (2 replies)
  107. Wireless automounting (0 replies)
  108. OZ and Ambicom card? (5 replies)
  109. XMMS & MP3 (9 replies)
  110. Opie-camera updated! (0 replies)
  111. Login? (3 replies)
  112. QEMU / Any Chance? (0 replies)
  113. where are the sources for 3.3.5 ?? (1 reply)
  114. OZ3.3.5 + irk (3 replies)
  115. Why my Z with oz 3.3.5 cannot recognize sd 512 mb? (0 replies)
  116. Start OZ from console (10 replies)
  117. Problem with ipkg (0 replies)
  118. Z don't recognizes my sd 512 mb card (2 replies)
  119. OZ 3.3.5 (0 replies)
  120. Unable to flash 3.3.5 (1 reply)
  121. latest OZ 860 build? Confused about where it is (2 replies)
  122. libsl.so.1 for sharp mediaplayer (8 replies)
  123. New OZ 3.3.5 (7 replies)
  124. need help w/ hancom office on oz 3.2/3.3.5 (3 replies)
  125. Random user.notice with opie datebook (0 replies)
  126. where are the 3.3.5 sources?? (1 reply)
  127. OZ 3.3.5 + ambicom wl110c-cf ? (7 replies)
  128. oz 3.3.5 + iptables - where are the kernel modules? (1 reply)
  129. One idea: Opie-mediaplayer2 How-To (4 replies)
  130. Opeieplayer2 not found (6 replies)
  131. Upgrading to OZ? (4 replies)
  132. need help w/ ROM update plz OZ 3.2 and 3.3 (6 replies)
  133. Gaim under OZ 3.3.5 (4 replies)
  134. Installing ipks (18 replies)
  135. Kismet and GPS data (0 replies)
  136. Sub applet and IRK not working in OZ 3.3.5 (0 replies)
  137. bluez stack on zaurus sl-5500 (4 replies)
  138. OZ 3.3.5 on 860 - problem - shuts itself off (4 replies)
  139. Upgrading without flashing (3 replies)
  140. 3.3.6-pre0 (5 replies)
  141. OZ 3.3.5 ipkg bug 'magic invalid' (1 reply)
  142. openzaurus 3.3.5 available (14 replies)
  143. free rom space on sl 5500 with openzaurus 5500 ?? (10 replies)
  144. where is the opie data ?? (1 reply)
  145. SharpROM apps under OZ (6 replies)
  146. WEP Key Setting (1 reply)
  147. frequent hangs on Opie 3.2 ?? (3 replies)
  148. opie browser ?? (2 replies)
  149. Kernal Image Question? (2 replies)
  150. I've killed my OpenZaurus! (10 replies)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2015 Invision Power Services, Inc.