Help - Search - Members - Calendar
Full Version: Angstrom & OpenZaurus
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
Pages: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19
  1. There Is A Wi-fi Applet On Opie ? (7 replies)
  2. Poodle Kernel 2.6 - Sound! (2 replies)
  3. How To Load G_file_storage.ko? Error Occus (19 replies)
  4. Printing From Usb - Cups Package Problem? (13 replies)
  5. Recommended Applications? (7 replies)
  6. Missing Sound Applet In Task Bar (1 reply)
  7. Bt Cf Not Working In 3.5.4.1 (5 replies)
  8. Gcc (0 replies)
  9. Opie Ftp Problems (1 reply)
  10. Bluetooth Help (0 replies)
  11. New: Hentges Rom Rc For Akita (139 replies)
  12. Sylpheed (1 reply)
  13. Rtl8150 Based Usb Ethernet Adapter Problems (10 replies)
  14. Firefox For Oz On Sl 5500 (8 replies)
  15. Amule / Emule Or Similar On Oz? (4 replies)
  16. What About Enlightenment ? (0 replies)
  17. Opie Hentges Rom (0 replies)
  18. Eon Games On Oz 3.5.2 (8 replies)
  19. 3.5.4.1 Usb Networking? (5 replies)
  20. Recalibrate (2 replies)
  21. Help Setting Up Wi-fi Card (0 replies)
  22. Usb Keyboard (0 replies)
  23. Wifi Card Refuses To Start/stop (0 replies)
  24. Wich Is The Button For Ctrl On Sl 5500 ? (6 replies)
  25. Problem To Install Task-opie-wlan (3 replies)
  26. Xqt2 Ported To Oz/opie (6 replies)
  27. Tinymail (3 replies)
  28. How I Can Configure The Proxy On The Konqueror? (0 replies)
  29. Need Oz Community Help - Nand Release Of Oz (7 replies)
  30. Syncing The Sd Card Properly (0 replies)
  31. No User Access To Hda3 (1 reply)
  32. Suspend / Resume Issue (8 replies)
  33. Solved: Oz Hangs On Starting Pcmcia (0 replies)
  34. Xqt Installed Under Opie, Now What? (29 replies)
  35. Where Is Cups_1.1.23-r1? (0 replies)
  36. Openzaurus 3.5.4.1 Testing (188 replies)
  37. Cx60 Sltime Not Working (3.5.4) (1 reply)
  38. Usb To Vga Adapter (5 replies)
  39. Gpe X11 Login Failure (3 replies)
  40. Oz 3.5.4.1 Installation On Akita Failed (12 replies)
  41. Oe Mirror Dead? (20 replies)
  42. Suggestion For Doctab (7 replies)
  43. Which Gui To Choose? (6 replies)
  44. Streaming Radio Available? (4 replies)
  45. Gpe 2.8 Status? (5 replies)
  46. Usb Ethernet (13 replies)
  47. Installing Oz On A Collie (11 replies)
  48. What's The News In The Openzaurus World? (15 replies)
  49. Hostap.conf Gone After Upgrade (3 replies)
  50. Snes9x Under Gpe On Akita (3 replies)
  51. Oz 3.5.4.1 Release Date ? (4 replies)
  52. Can Altboot Be Used In Cacko? (10 replies)
  53. App Status? (1 reply)
  54. Oz/gpe 2.6-poodle (1 reply)
  55. Fonts (1 reply)
  56. Usb Dvb-t Stick (16 replies)
  57. Package Manager Hanging (31 replies)
  58. Oz-feed Compatibility (3 replies)
  59. Installation Fails With "ln Respawning Too Fast" (11 replies)
  60. What's The Point? (7 replies)
  61. 1gb+ Sd Card Support (7 replies)
  62. Best Source Of Gpe Apps? (3 replies)
  63. Newbie Flash On 750 (9 replies)
  64. Cf Wi-fi Not Working (1 reply)
  65. The Great Oz/gpe,chinese Customize How To? (3 replies)
  66. Oz 3.5.4.1 Buglist (0 replies)
  67. Problem With Libsdl (opie-scummvm And Prboom-opie) (0 replies)
  68. Akita Goes To Sleep While I'm Listening To Mpd. (7 replies)
  69. Japanese Handwriting Character Recognition Availbl (7 replies)
  70. Oz 3.5.4 With Sharp-compat Libs (5 replies)
  71. Any Way To Change Size Of The Icons In Programs? (2 replies)
  72. Bricked(hopefully Not) 5500 (2 replies)
  73. Wpa_supplicant Association Timeout (5 replies)
  74. Public Holidays In Gpe Calender? Import I/vcal? (2 replies)
  75. /dev/gpmctl (2 replies)
  76. How To Start X On Openzaurus Gpe 3.5.4 (e-image)? (6 replies)
  77. Perl Modules (1 reply)
  78. Problem With Old Application (bdicty) In 3.5.4 (2 replies)
  79. Rc4 Experiences (7 replies)
  80. Tools For Gui Dev In Gpe (0 replies)
  81. Firefox And Google Browser Sync (0 replies)
  82. Problem With Oz 3.5.4 And Samba (10 replies)
  83. Oz 3.5.4 Reflash Not Completely Wiping Device (20 replies)
  84. Enlightenment (e17) Status & Help (3 replies)
  85. Dan Does Rc4 (8 replies)
  86. Customizing The Terminal (10 replies)
  87. Altboot 2nd Option Doesn't Work (3 replies)
  88. Altboot Or Ipkg-link? (the 3 Hassles Of Ipkg) (6 replies)
  89. Altboot: "loop Image" Vs. "direct Install" (1 reply)
  90. Installing To Sd Card On Oz/gpe Hentges 3.5.4.1 (2 replies)
  91. How To Set Up Modem Connection (5 replies)
  92. Chinese Input / Characters In Oz/gpe In Akita (2 replies)
  93. Japanese In Console (5 replies)
  94. Decent Ebook Reader (11 replies)
  95. Mouse Scroll Wheel Working? (2 replies)
  96. Desktop Folders And Shortcuts (2 replies)
  97. Upgrade To 3.5.4, Sticking To My Custom Initrd.bin (1 reply)
  98. Reasonable Root Partition Size? (1 reply)
  99. No App Icons In Panel (1 reply)
  100. Just Letting You Guys Know About A... (0 replies)
  101. 270 Overlay Delay (2 replies)
  102. Opie Media Player2 (0 replies)
  103. Gpe Calendar And Contacts Stored In ~/.gpe? (5 replies)
  104. Oz/gpe (2 replies)
  105. Open Office On Oz/gpe? (5 replies)
  106. Gpe-minibrowser Status (4 replies)
  107. Call For Donations For Poodle Hardware (64 replies)
  108. Differences Between Hentges And Oz/opie ? (23 replies)
  109. Disabling Touchscreen Icons (6 replies)
  110. Switching Between X11 And Text Console? (10 replies)
  111. Suspend/resume Scripts? (2 replies)
  112. Openzaurus Install On C1000 (5 replies)
  113. Freq Scalling In Pxa270 (0 replies)
  114. Gpe Usb Problem (9 replies)
  115. Can't Login After A Reboot (1 reply)
  116. Gaim Icq/aim? (3 replies)
  117. No Squashfs So Far? (11 replies)
  118. Gpe Sync W/evolution (oz 3.5.4) (1 reply)
  119. N00bs Of The (z) World, Unite! (8 replies)
  120. Wrong Kernel Error (4 replies)
  121. Freenote Ported To Opie (8 replies)
  122. Suspend Take 10s (4 replies)
  123. Oz On Poodle, First Impressions (16 replies)
  124. Why Is Oz Not Using Flash On The C3100? (14 replies)
  125. Ssh X Forwarding (8 replies)
  126. Basic Commands Missing In Gpe (7 replies)
  127. Media Player Problems In Opie (2 replies)
  128. Transfering Files To/from Oz/opie (2 replies)
  129. Opie-console Size Messed Up (3 replies)
  130. Opie Notes (3 replies)
  131. Errors With Any Operation In Gpdf (3 replies)
  132. Okay Guys, I Got A Good Question For Ya! (2 replies)
  133. App To Sync With Kde Knotes? (0 replies)
  134. Motorola Opensource Sd-mmc Driver (0 replies)
  135. Gpe 3.5.2 And Wireless Config (4 replies)
  136. Smc2642w After Upgrade (0 replies)
  137. Problem Upgrading - Fixed (0 replies)
  138. Do The App Shortcut Keys Work In Gpe (2 replies)
  139. App Icon Doesn't Work (9 replies)
  140. Copied Fonts From Sharp Rom, Console Doesn't Run (1 reply)
  141. Wifi-radar Ported To Oz/gpe (2 replies)
  142. Rfmon? (0 replies)
  143. How Do You Reinstall? (2 replies)
  144. Landscape Mode On Restart (0 replies)
  145. Kernel Panic Trying To Flash Install Oz (1 reply)
  146. Qpphoto Ported To Opie (3 replies)
  147. Touchscreen Not Working On 860 (0 replies)
  148. Display Problems Running Opie Alongside Gpe (6 replies)
  149. Openzaurus: Graphics Contest (11 replies)
  150. Partitions And Oz 3.5.4.1rc2 (7 replies)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.