Help - Search - Members - Calendar
Full Version: OpenZaurus/Opie/Qtopia
OESF Forums > Distros, Development, and Model Specific Forums > Everything Development > OpenZaurus/Opie/Qtopia
Pages: 1, 2
  1. Arm And Zaurus Software Emulator (16 replies)
  2. Qkeyevent For "fn" (1 reply)
  3. Libxml-parser-perl Doesn't Work (1 reply)
  4. qcop not reaching Python apps (3 replies)
  5. Optimizing The Qpe Start-up Time (1 reply)
  6. Gcc And Kernel Headers Required For Aircrack-ng (0 replies)
  7. Dev_img-1.6 Setup Trouble (4 replies)
  8. Need A Good Download Site For Oz 3.4.5.2 Rc1 For Sl-6000 (1 reply)
  9. Opie Player 2 Troubles (2 replies)
  10. Opie For Mips (3 replies)
  11. Ownd! (0 replies)
  12. Python-webbrowser And Python-gettext? (0 replies)
  13. Using A Utf-8 Locale In Ångström (0 replies)
  14. Building Openoffice.org 2.0.3 Natively (10 replies)
  15. Bison Install Problem (5 replies)
  16. Gcc -o4 Flag (10 replies)
  17. Correct Ar Syntax To Create An Ipk (12 replies)
  18. Shellcode (0 replies)
  19. Native Gcc-4.1.2 For 3.5.4.1 (3 replies)
  20. Development For Sl-c1000 (4 replies)
  21. Gcc 4.1.1 (0 replies)
  22. Bitbake For Single File-----openvpn (6 replies)
  23. 2-byte Problem Affecting Emacs Under X (4 replies)
  24. At76c503a Kernel Module (3 replies)
  25. Installing A Local Ipk (8 replies)
  26. No Appropriate Decoders (0 replies)
  27. Qpegps 9.2.3.3 (5 replies)
  28. Segfault Error 11 With Videos (0 replies)
  29. Mplayer Video Troubles (2 replies)
  30. Problem Loading Opie After Font Upgrade To 2.10 (3 replies)
  31. Best Distro For Bitbake/oe (10 replies)
  32. Gcc On Zaurus C3200 (4 replies)
  33. Native Development (2 replies)
  34. Icon Needed (0 replies)
  35. My Gpe-image Won't Boot (4 replies)
  36. Problems With D-link Dcf-660w Wifi-card (1 reply)
  37. Cherokee & Php Support (0 replies)
  38. Route Doesn't Work (1 reply)
  39. "bitbake Nano" Has Problems Compiling Binutils (7 replies)
  40. Japanese Input Method (1 reply)
  41. Multiple Versions Of Gcc (16 replies)
  42. At Last........exult For Oz :) (5 replies)
  43. Altboot How-to - Some Additional Info (1 reply)
  44. Write My Own Usb Driver (2 replies)
  45. Debian On Opie -- Do Not Know How To Start (0 replies)
  46. updater.sh howto (5 replies)
  47. Full Qt Under Opie? I Can't Find The Ipk! (4 replies)
  48. Usb Flash Refuses To Mount With Utf-8 (0 replies)
  49. Bitbake Compiled Firefox 1.5 Segfaults (0 replies)
  50. Qt Toolkit, Header Files (2 replies)
  51. Oz 3.5.4. - No Usb On Scl-760 (2 replies)
  52. C Compiler Cannot Create Executables (4 replies)
  53. Frozen-bubble For Gpe (11 replies)
  54. Check For File Existence In Oe (7 replies)
  55. Not Creating Empty Archive (4 replies)
  56. Sharp 2.6 (2 replies)
  57. Why Not Cutting Edge? (47 replies)
  58. Checking For Gtk2... For X... No (4 replies)
  59. Oz Build Environment Ready To Go With Dsl? (1 reply)
  60. Ethernet Adapter (3 replies)
  61. Native Onboard Development / Sdk (2 replies)
  62. Installing Ipk Files With Ipkg On Oz (5 replies)
  63. Qtopia Input Methods Under Oz (0 replies)
  64. Adding A Custom Made Opie Applet (1 reply)
  65. Trouble Finding Microdrive On Oz/opie (5 replies)
  66. Alt-boot Sd Oz 3.5.4 (7 replies)
  67. Using Bitbake Gives: Note: Exceptions.syntaxerror: (1 reply)
  68. Using Gcc Directly On The Z (5 replies)
  69. Qtopia Syncing Oz Issue (strange) (1 reply)
  70. 3.5.4 And Network (4 replies)
  71. Ipsec With Openzaurus 3.5.4 On A C760 (1 reply)
  72. Looking For Persons To Fix Issues In 3.5.4 (0 replies)
  73. A Love Letter To The Oz Team (6 replies)
  74. Cardfs For 3.5.4 (0 replies)
  75. Has Openzaurus.org Domain Expired? (1 reply)
  76. Collie With Kernel 2.6. (4 replies)
  77. Trouble Upgrading Libs In Opie (1 reply)
  78. Glibc For Zaurus C3100 (2 replies)
  79. Compilers For Oe (6 replies)
  80. Network: "no Valid Service Definition File" (1 reply)
  81. Failing To Set-up A Build Environment... (2 replies)
  82. Wireless Extension Mismatch (1 reply)
  83. Opie Or Not? (14 replies)
  84. Konsole For Oz (8 replies)
  85. De-asserting Dtr (1 reply)
  86. Ipk Frontend With Scripts (1 reply)
  87. Qmake For Oz (3 replies)
  88. Compatible Libraries (1 reply)
  89. Help On Openzaurus :( (7 replies)
  90. Backlight Doesn't Turn On After Suspend (0 replies)
  91. Kernel Compile Can't Find Arm-linux-gcc-2.95 (2 replies)
  92. Psyco On X64_86 (0 replies)
  93. Openzaurus And Openoffice (0 replies)
  94. Errors Building Task-bootstrap (5 replies)
  95. Problem Building Python (6 replies)
  96. Complie A App With Sdl (1 reply)
  97. Opie Mediaplayer2 (12 replies)
  98. Good Old "anonymous Memory" Message When Inserting (9 replies)
  99. No Lcd Suspending On Collie With Oz 3.5.3 (3 replies)
  100. Help! Mounting Sd In Opie (2 replies)
  101. Can't ./configure - Configure Error (2 replies)
  102. Stack Exploit In Busybox Rmmod? (0 replies)
  103. Making It Simpler (5 replies)
  104. Wellenreiter Memory Leak? (5 replies)
  105. Probles With Restore Bacuped Data In Oz 3.5.3 (2 replies)
  106. Why Zgcc.sh Doesn't Append Path ? (1 reply)
  107. Sd Card Mount Problem + Workaround (3 replies)
  108. Adding A Category To The Documents Tab (1 reply)
  109. rotation problem (2 replies)
  110. Linker Problem (4 replies)
  111. Opie-freetype And Bytecode Interpreter (1 reply)
  112. xqt installation? (11 replies)
  113. How To Use The Oz 3.5.3 Ad-hok Sdk ? (0 replies)
  114. 5600 Problems With Install (3 replies)
  115. Opie-camera Problems (4 replies)
  116. Multiple Wireless Profiles (2 replies)
  117. Has anyone compiled SDL? (7 replies)
  118. Sdl For Zaurus (0 replies)
  119. How Do I Split Oe Packages Into Feeds? (5 replies)
  120. Mount Ipod As Ext Usb Drive (1 reply)
  121. Can't Edit Tabs In Launcher (2 replies)
  122. Opie-wordgame...where Is The Wordlist? (8 replies)
  123. Broken Zaurus (1 reply)
  124. Languages On Opie (2 replies)
  125. Backlight Level Applet (1 reply)
  126. Where To Find Libtiff-devel (0 replies)
  127. Toolchain Building Problems (2 replies)
  128. Dev_img-1.5 : Block Device Required (3 replies)
  129. Compilation Troubles (17 replies)
  130. Questions About Developing An App For Opie (2 replies)
  131. Adding Icons To The Opie Menu (1 reply)
  132. Oe Touchscreen Problems On 860 (1 reply)
  133. Oe Build Problems (3 replies)
  134. Qt/embedded 2.3.10 And Font Handling In Apps (1 reply)
  135. Where Are The Icons? (4 replies)
  136. Opie And The Bottom Row Of Pixels On The Screen (1 reply)
  137. I Think I Broke My Oe Env. (2 replies)
  138. Of Modules And Gamepads (7 replies)
  139. Considering Switching From Cacko->oz Qpe (1 reply)
  140. Oz 3.5.2 Bb Files (0 replies)
  141. Quicklauncher Never Terminates (3 replies)
  142. Why It Doesn't Work ? (1 reply)
  143. Oe/bb Via Windows... (0 replies)
  144. Toolchain (3 replies)
  145. Gaim Question (1 reply)
  146. Oz 3.5.2 On Sl-5600 (2 replies)
  147. Boot Specifications On Sl-5600 (2 replies)
  148. Scaling Fonts (0 replies)
  149. Japanese (1 reply)
  150. Kapi/Kopi/Ompi etc for OpenZaurus 3.5.1 (4 replies)
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.