Help - Search - Members - Calendar
Full Version: Apache-1.3.27-php-4.2.3_0.1_arm.ipk Problem
OESF Forums > General Forums > General Support and Discussion > Software
XC_John
Hi all,

i have ever installed apache-1.3.19-php-4.0.5_0.1_arm.ipk before, last week i installed apache-1.3.27-php-4.2.3_0.1_arm.ipk, but when i open opera browser use <?php phpinfo() ?>, it still told me in the old version : apache 1.3.19 and php 4.0, who can tell me why ?
lardman
Where's it from?

Si
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.