i compled abiword2.2.7,gaim1.2.1,planner0.13,....
the crossSDK told me : need libgnomeui>2.6,->need gnomevfs>2.5.3,can't open -lgssapi_krb5....etc
in a word , i didn't any sourcecode..... mad.gif

but ,i can comple them in pc-linux.

crossSDK version is 3.3.2-xscale-softvfp(-2.2.5) for RC9.0/9.1