Help - Search - Members - Calendar
Full Version: Psi Needs Libqca.so.1
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > pdaXrom
Sam Hell
Hi there!

Psi out of the pdaxrom-unstable-feed should run,
but it doesn´t wink.gif

it comes with:
CODE
psi: error while loading shared libraries: libqca.so.1: cannot open shared objec
t file: No such file or directory


is there a lib to install that isn´t mentioned in
the unstable feed???

Greetz,
Sam
pgas
maybe the ipks starting by qca?

# qca-tls_1.0_armv5tel.ipk
# qca_1.0_armv5tel.ipk
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.