When trying to install sharp-compat-libs_0.5-r2 I get an the error oz-compat.postinst: 4: /etc/init.d/quickexec: not found postinst script returned status 127 ERROR: oz-compat.postinst returned 127 Nothing to be done An error ocurred, return value:1.

Then I get the error The following packages conflict with sharp-compat-libs: oz-compat I had tried to install oz-compat_0.5 but had recieved the same /etc/init.d/quickexec: not found postinst script returned status 127 ERROR. Any help appreciated.