All,

I am trying to sync opie 1.2 with evo-2 using multisync cvs. The 3 package sets are loaded and syncing starts but does not complete, that is not all entries are recognized. There are several patchs in the opie-multisync patch tree. Has anyone here successfully added the patchs? If so which patchs did you apply?

Thanks,
Dan