Help - Search - Members - Calendar
Full Version: 3100 Localisation Problem - I Can't Find My Term!
OESF Forums > Distros, Development, and Model Specific Forums > Model Specific Forums > C1000/3x00 General discussions
jfs.w
sorry, guys, but can anybody help me out here? has anybody encountered this problem before?
jfs.w
sorry, guys!! refined my search on google, and managed to find something. Apparently, the terminal app (according to http://www.oesf.org/forums/lofiversion/ind...hp?t15161.html) is not installed by default!! I'll see what i can do to install the terminal...

Any instructions, guys?
GadgetGuy
QUOTE(jfs.w @ Sep 27 2005, 10:50 AM)
sorry, guys!! refined my search on google, and managed to find something. Apparently, the terminal app (according to http://www.oesf.org/forums/lofiversion/ind...hp?t15161.html) is not installed by default!! I'll see what i can do to install the terminal...

Any instructions, guys?
*


Go to :

http://www.users.on.net/~hluc/myZaurus/

to find the answer to your question ( and much more very useful info)
jfs.w
thanks, GadgetGuy!! I managed to get the terminal installed. Now where is that 'Escape' button?
jfs.w
QUOTE(jfs.w @ Sep 28 2005, 12:43 AM)
thanks, GadgetGuy!! I managed to get the terminal installed. Now where is that 'Escape' button?
*


got it!! the 'Cancel' button...
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.