Help - Search - Members - Calendar
Full Version: Compatability
OESF Forums > Everything Else > Embedded Linux Hardware / Software Index > ELSI General Discussion
Al7amdlellah
I am using Sharp rom V3.1 and I want to switch to Openzaurus, but there are a couple of applications that I want to run on open zaurus. I tried a couple of them. Some say QPE basic is not found and the other install but do not run when I click on them. Can I run these application on OPIe or not? Thanks
Mickeyl
please don't cross-post. I'll answer in SL5500-general discussion.
tapjpa
QUOTE(Mickeyl @ Jun 28 2006, 08:54 AM)
please don't cross-post. I'll answer in SL5500-general discussion.
*


Topic closed.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.