Help - Search - Members - Calendar
Full Version: Kernel 2.6.17 Rc1 Error
OESF Forums > Distros, Development, and Model Specific Forums > Model Specific Forums > 5x00 General discussions
EzerchE
i update my poodle to 3.5.4.2 gpe but when opening it says:



--------------------------
WARNING
--------------------------
You are running the wrong kernel!
--------------------------
you are running 2.6.17-3.5.4.2-rc1
i expect kernel 2.6.17-3.5.4.2-rc0
--------------------------
running this combination is unsupported
--------------------------
i will sleep for 1 minute now. use the chance to reboot the device andflash the proper kernel now!
--------------------------



What should i do and how?
EzerchE
gpe is not open after the warning, its asks for poodle username/password what should i enter?

opie gives same warning but after the 1 minute it opens gui...
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.