Hello,

since reently I always get that error message (see subject) if I try to start rxvt.
It worked well before.
I wanted to reinstall rxvt, but the package manager says that rxvt-unicode is installed (v 7.7 it seems) but available in the feed is only a package called "rxvt-unicode-daemon v7.7.1"
This isn't the same, is it?

Does anyone know what could cause this error message and how to make rxvt usable again?

Thanks
daniel