Hello,

trying to install a few perl-based programs, I get error messages because the perl headers are missing (for example: "perl Makefile.PL" for gscmxx fails due to that).

Is there any IPK for the pdaXrom default perl IPK I can install which contains the "devel" part of perl?
I tried a full compile/install of perl but that failed. I'd like to avoid that anyway.

Thanks
daniel