Help - Search - Members - Calendar
Full Version: Oesf Main Page Is Fubar'd
OESF Forums > Everything Else > Site Specific Forums > Site Suggestions, Requests, and Updates
HoloVector
I have been trying all evening to access the Wiki on the Main Page and this is the lovely message that greets me.

CODE
Warning: _loadcachedcode(/tmp/tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3.php): failed to open stream: Permission denied in /public/vhost/o/oesf/html/PHPTAL-NP-0.7.0/libs/PHPTAL/Template.php on line 430

Warning: _loadcachedcode(): Failed opening '/tmp/tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3.php' for inclusion (include_path='.:/public/vhost/o/oesf/html:/public/vhost/o/oesf/html/includes:/public/vhost/o/oesf/html/languages') in /public/vhost/o/oesf/html/PHPTAL-NP-0.7.0/libs/PHPTAL/Template.php on line 430
[pear_error: message="Template function 'tpl_0_7_0_766ea99e632183d2b4f45e85d9bfe9c3' not found (template source : /public/vhost/o/oesf/html/templates/xhtml_slim.pt" code=0 mode=return level=notice prefix="" info=""]


If someone could fix this that would be great. Thanks.
Antikx
Seems to be OK for me. Maybe they fixed it aleady. *shrug*
HoloVector
Thanks to whoever fixed it.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.