Help - Search - Members - Calendar
Full Version: Gpe Package Error Angstrom
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
zeroc87
I've installer the last relase of angstrom for my c3200 but the gpe package doesn't function.it crash everytime I try to install an application.is ther another software to use?
Meanie
QUOTE(zeroc87 @ Sep 24 2007, 09:04 AM)
I've installer the last relase of angstrom for my c3200 but the gpe package doesn't function.it crash everytime I try to install an application.is ther another software to use?
*


that's normal. use the command line ipkg
zeroc87
I'm not able to install prism3-firmware because angstrom tell me that want prism-firmware but this package has a older prism firmware and my wireless card doesn't function property.there isn't the package ifconfig and I can't use a script to configure my card
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.