I'm trying to install Ekiga, but it claims that my version of libopal (2.2.11~something) isn't new enough (it wants 2.2.11). Is there an easy way to fake the version or to just make Ekiga install?

Thanks.