Help - Search - Members - Calendar
Full Version: OZ3.3.5 + irk
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > Angstrom & OpenZaurus
VeeDubb
I have successfully installed irk version 0.92 on just about every rom I've tried and even a manualy installed qtopia 1.6.2 and it always worked.

HOwever, now with 3.3.5, it will not install unless I force, and when I install that way, it does not apear in the input dialog box, so it's not usable.

Has anyone gotten it working?

I;ve also tried the more recent 1.0 verion with the same results.
Stigger
I've got the same problem here rel bummer
pedro-escobar
Hi, i have not any problem. I unistall irda modules and after i install irk ipkg. Only after some ipkg installation i need re-install irk and hard reset.
VeeDubb
I'll give that a try, though it makes me a litle nervous..... ANyway to get that package back if it all goes badly?
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.