Help - Search - Members - Calendar
Full Version: Want Latest Kdepim
OESF Forums > Distros, Development, and Model Specific Forums > Distro Support and Discussion > pdaXrom
cs_jacky
Hi, I found kdepim 1.9.5 in RC5 feed. However, I want to use the "Pi-Sync" function which is not in 1.9.5.

I downloaded the latest source code and there are instructions to compile it for Cacko and OZ but not for pdaXrom. Anybody know how to compile it? Or, even better, compile it and upload it to RC5 feed? Thanks in advance.
Martin
Hi :-)

Yes ... it will be very nice to have ... I want to use pi-sync with my Linuxbox KDEPIM (Kaddress, KORGANIZE, ...)

anybody knows how to import and sync notices from Kontact ?

Any ideas how long it will last for next pdaXrom (RC6 or final 1.1.0) ...

Thanks
Martin
Laze
Updated homepage - the next RC (and probally final RC) will be out in max 2 weeks!
cs_jacky
Will RC6 has latest kdepim installed? Looking forward to run RC6 on my C860 soon. rolleyes.gif
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.