Dear, I have one question... I need libGL.so.1 or somethink like this. In which package I will find it? SL-5500G Thanks, Marcik