OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio

IPB

Welcome Guest ( Log In | Register )


aaronlow
Posted on: Jul 29 2005, 02:03 PM





Group: Members
Posts: 1
Joined: 29-July 05
Member No.: 7,736


Hello All,
I hate to jump in here, but I have an issue with qpsword v 0.5.1. I cannot get the program to run on my familiar 0.8.2 ipaq 3850. I have installed http://www.crosswire.org/feeds/arm/ipk/qpe...r_0.5.1_arm.ipk and http://www.crosswire.org/feeds/arm/ipk/swo..._1.4_noarch.ipk through the command prompt (ie. ipkg install http://...) for each file.

I very briefly see the bible logo at the bottom of the screen before it goes away and nothing happens on my ipaq.

Does anyone here have any suggestions? I have already reinstalled familiar linux 0.8.2 several times. There is a pkg called "sword" in the ipkg package manager, should I install that instead of qpsword?

Thanks
Aaron Low
  Forum: Software · Post Preview: #90092 · Replies: 23 · Views: 4,583


New Posts  New Replies
No New Posts  No New Replies
Hot topic  Hot Topic (New)
No new  Hot Topic (No New)
Poll  Poll (New)
No new votes  Poll (No New)
Closed  Locked Topic
Moved  Moved Topic
 

RSS Lo-Fi Version Time is now: 20th March 2019 - 06:04 AM