OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

Personal Photo
Personal Statement
wildbill doesn't have a personal statement currently.
Personal Info
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
No Information
Joined: 2-June 03
Profile Views: 1,307*
Last Seen: 1st May 2006 - 09:59 AM
Local Time: Dec 10 2019, 05:17 AM
33 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour



My Content
3 Sep 2005
Has anyone one had a problem trying to ssh into a newly flashed hentges rom (3.5.3 w/cardfs installed)? When ever I attempt to connect I get prompted for a password and then get "Permission denied, please try again". I've created a non-root user w/password and get the same error. I also enabled root login for sshd and restarted the sshd daemon and still get the same error. Any suggestions would be appreciated.

25 Jan 2005
Coredump - I've searched the forums for this answer but cannot find it and I know it's there somewhere.

What is the command to execute the install/repair of the bootstrap-image-rootfs.img to an installation of the henteges rom.

I've used it before but cannot recall now how to do it. Also, there appears to be no link at your site to this howto yet I recall that it was at hentges.com

11 Jan 2005
Has anyone gotten boa to run under the hentges 3.5.2 rom? I'm using the collie 64-0 rom and boa just seems to die off without any errors. I getting a little desperate as I plan on using a web based lecture for class this thursday and run it off of my Z5500. Any help would be greatly appreciated. I don't want to have to flash with a different rom where I know boa works.

7 Jan 2005
Does anyone know what the status of ZSI (http://killefiz.de/zaurus/) is? Program adds/updates have been slow. Nothing for the past 30 days. Is it a symptom of the Z community or something else?
30 Nov 2004
When attempting to D/L apache from the ZUG D/L section I get the following error:

Access Deniederror : admin_execute(modules/UpDownload/admin.php,UpDownload_admin_DownloadsModDownload)
Last Visitors
wildbill has no visitors to display.

Other users have left no comments for wildbill.

There are no friends to display.
RSS Lo-Fi Version Time is now: 10th December 2019 - 03:17 AM