OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> Mipv6 Installation Error
post Jul 14 2005, 04:25 PM
Post #1

Group: Members
Posts: 6
Joined: 8-July 05
Member No.: 7,561

I am trying a ipaq 3600 build (distro=familiar-0.8.0, machine=h3600) but when it gets to the install part of mipv6-1.1-v2.4.26 it fails with the following error: "gzip /usr/bin/gzip.gz : permission denied".

I have tried to clean the package (bitbake mipv6..... -c clean) and rebuild, as well as doing a new mt pull/update, but I keep getting the same error.

Can anyone suggest any possible fixes? Has anyone else done a successful ipaq build recently and not run into any problems w/ the mipv6 build? thanks....
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 25th September 2018 - 07:45 AM