Author Topic: Collections Module For Python 2.4.1 - Needed  (Read 972 times)

psycoman

  • Jr. Member
  • **
  • Posts: 75
    • View Profile
    • http://www.tuxforum.com.br
Collections Module For Python 2.4.1 - Needed
« on: February 12, 2007, 12:46:00 pm »
How i can get collections module for python 2.4.1, exitis a ipkg  ? or need tobe compiled and how


many thnkx

wifi-radar 1.9 uses collections module

2or0

  • Full Member
  • ***
  • Posts: 217
    • View Profile
    • http://
Collections Module For Python 2.4.1 - Needed
« Reply #1 on: February 12, 2007, 02:47:22 pm »
Quote
How i can get collections module for python 2.4.1, exitis a ipkg  ? or need tobe compiled and how


many thnkx

wifi-radar 1.9 uses collections module
[div align=\"right\"][a href=\"index.php?act=findpost&pid=153899\"][{POST_SNAPBACK}][/a][/div]

The collections module is in python_2.4.1_armv5tel.ipk.

- yonggun
Zaurus SL-C3200 with Debian armel of kernel 2.6.24-yonggun
Ambicom WL1100C WLAN
1 GB Sandisk SD / 1 GB Lexar SD / 256 MB Dane-Elec CF
-----
Blog http://yonggun.tistory.com (English/Korean)