Author Topic: Problem with ZUG How-To documents  (Read 1027 times)

Foxdie

  • Sr. Member
  • ****
  • Posts: 465
    • View Profile
    • http://trackmygps.co.uk
Problem with ZUG How-To documents
« on: June 26, 2004, 04:21:12 pm »
Okay, unless people are already aware, there's a problem with the ZUG HowTo's section. When you click on it your browser shows random characters.

We are aware of this and offroadgeek has already been informed, hopefully he'll fix it soon.
Jason "Foxdie" Gaunt
HTC Universal G4 with 2GB SD card running Debian Titchy Linux
[img]http://trackmygps.co.uk/signatures/foxdie.gif\" border=\"0\" class=\"linked-sig-image\" /]
Click image to view my GPS tracker
Follow me on Twitter: @jasongaunt

tapjpa

  • Guest
Problem with ZUG How-To documents
« Reply #1 on: June 26, 2004, 04:34:14 pm »
He was working on it foxdie. Hope he gets it going.
Here's another thread on it: https://www.oesf.org/forums/inde...?showtopic=5131

Jim

Foxdie

  • Sr. Member
  • ****
  • Posts: 465
    • View Profile
    • http://trackmygps.co.uk
Problem with ZUG How-To documents
« Reply #2 on: June 26, 2004, 04:39:42 pm »
I'm an idiot  *locks posts*
Jason "Foxdie" Gaunt
HTC Universal G4 with 2GB SD card running Debian Titchy Linux
[img]http://trackmygps.co.uk/signatures/foxdie.gif\" border=\"0\" class=\"linked-sig-image\" /]
Click image to view my GPS tracker
Follow me on Twitter: @jasongaunt

tapjpa

  • Guest
Problem with ZUG How-To documents
« Reply #3 on: June 26, 2004, 04:46:00 pm »
No your not a total idiot    this is actually a different problem from what was orginally posted just hope ORG knows...