OESF Portal | OESF Forum | OESF Wiki | LinuxPDA | #planetgemini chat on matrix.org | #gemini-pda chat on Freenode | #zaurus and #alarmz chat on Freenode | ELSI (coming soon) | Ibiblio


Welcome Guest ( Log In | Register )

Reply to this topicStart new topic
> Kino2 Won't Install
post Oct 16 2006, 12:29 AM
Post #1

Group: Members
Posts: 103
Joined: 16-October 05
From: Maldon, Essex, England
Member No.: 8,325

I have tried following Meanie's and Cresho's instructions for installing MPlayer and Kino2 and both fail when installing the Kino2 that each of them supplies using Add/Remove Software on the settings tab.

I then tried, using Cresho's instructions, to install Kino2 using ipkg and got the message that Kino2 depends on MPlayer-w100 and that I should install that first. I have already installed the MPlayer package from Cresho's page.

Where do I go from here?

C3100 with standard Sharp ROM.
Go to the top of the page
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:


RSS Lo-Fi Version Time is now: 21st April 2018 - 07:28 PM