OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
kutscher doesn't have a personal statement currently.
Personal Info
kutscher
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 8-February 04
Profile Views: 146*
Last Seen: 7th March 2005 - 02:18 PM
Local Time: Nov 21 2014, 11:01 AM
15 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

kutscher

Members


Topics
Posts
Comments
Friends
My Content
19 Oct 2004
Hi Folks,

Just installed RC5 a couple of days ago and I'm very please with it (kudos to pdaxrom!)
Now, I'm trying to run gnumeric and I repeatedly get an Error "Application Gnumeric" has crashed due to a fatal error (segmentation fault).
Any clues?

Also, is there any other spreadsheet available for RC5?

Tks!!!
_CK
20 Feb 2004
Hi All,

I've tried iwconfig to reduce my wifi speed and power signal, so I could save some battery. I know I'm being too empirical, so I a mogul could help me it would be nice.

Here is what I try:
iwconfig eth0 rate 2M (it worked and speed fell to 2Mbps - but who said this is going to save batt?).

Then I tried this one, actually more promising in terms os battery saving. But then I would need WIFI extension 13 - does anybody know where to get it? I'm running Cacko QT in a SL-C860.

Anyway, this is what I get,

iwconfig eth0 txpower 8
Warning: Driver for device eth0 has been compiled with version 12 of Wireless Extension. while this program is using version 13.
Some things may be broken...

Error for wireless request "Set Tx Power" (8B26) :
SET failed on device eth0; operation not supported.
20 Feb 2004
HI all,

I wonder how to connect a QT Cacko to a RAS server (WinRemote Access). I need to use ms-chapv2 and I don't see such option in vpn network applet.

Any ideas?
Tks!
_CK

SL-C860, QT Cacko, Symbol Spectrum 24, Ambicom BT2000
19 Feb 2004
Hi all,

I just installed keypebbles in a 860. I'm able to connect to a VNC server (running win 2K3).
I can remote control the mouse, and see the screen clearly, however I can't type anything there. I can though send "ctrl-alt-delete" via menu, but no keyboad at all.

Heeeeelp!
Tks,
_CK
Last Visitors
kutscher has no visitors to display.

Comments
Other users have left no comments for kutscher.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 21st November 2014 - 11:01 AM