OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
toadatrix doesn't have a personal statement currently.
Personal Info
toadatrix
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 2-March 04
Profile Views: 84*
Last Seen: 20th December 2004 - 11:06 AM
Local Time: Jul 26 2014, 03:16 AM
72 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

toadatrix

Members


Topics
Posts
Comments
Friends
My Content
23 Mar 2004
I am running a C860 with the new Cacko ROM (v1.20 released March 5). Is there a way I can install certain OZ packages that refuse to show up in Cacko's Add/Remove Software interface? Please explain how this can be done AND how to remove the ipk if things don't work out correctly.
23 Mar 2004
Is there a version of Nemesis that can be installed on a C860 running the new Cacko ROM (v1.20 released March 5)? I tried the version on Irongeek's website but it isn't recognized by the Add/Remove Software interface. I then tried installing it from the command line using ipk-new and that didn't seem to recognize it either. Has anyone gotten Nemesis installed on a Sharp based ROM or have any idea how to do so? See irongeek's comments (which wouldn't work for me) here:

http://www.irongeek.com/i.php?submenu=zaur...sandpackettools
18 Mar 2004
I thought I saw somewhere that the new Cacko ROM (v1.2 released March 5) does not have java preinstalled and that you need to install it from the Sharp CD (I think its called personal-profile or some such thing).

Is that correct? Please advise and thanks.
18 Mar 2004
Its been asked before, but I'll do so again. Has anyone gotten either Nemesis or Zethereal working on the Cxxx with the Cacko or Sharp ROMs?

I was able to install Zethereal 0.9 and its libraries without error. I don't get any error messages when it starts up. However the GUI says that capture is "not yet implemented". Someone told me that the 0.9 version can't do captures, only analyze data captured from another program (wellenreiter?). The Zethereal 0.9 version is the only one I could find that had an ipk in the correct format to install with the Cacko ROM.

What about Nemesis? Anyone had any luck there? Thanks.
17 Mar 2004
Is there a VNC server available that works with the C760/C860 running the latest Cacko ROM (v1.20 March 5). I tried fbvncserver for the 5500 and lost all mouse functions. Happily, I was able to uninstall it and get back to normal.
Last Visitors
toadatrix has no visitors to display.

Comments
Other users have left no comments for toadatrix.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 26th July 2014 - 03:16 AM