OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
hellama doesn't have a personal statement currently.
Personal Info
hellama
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 25-September 04
Profile Views: 136*
Last Seen: 5th October 2004 - 01:41 PM
Local Time: Nov 1 2014, 06:11 AM
2 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

hellama

Members


Topics
Posts
Comments
Friends
My Content
25 Sep 2004
Can anyone help?

I have everything working on my Z the way I want it but I cant sync with evolution.

I have followed all of the documentation I can find on the subject but nothing changes.

I can ping my Z, I can even ssh into it and transfer files via scp no problems. But when I try to sync with Multsync it just sets their and says it is connecting with second device. I have tried to run a backup and its the same thing. Also when I click on sync my zaurus's screen blanks out and says that it is syncing. So I know that mutisync is doing something with it. I had this working the last time I flashed my Z. Its the same rom and same configuration in multisync. I have changed the security settings to allow any IP to sync with it. And I have tried to run Multisync from the command prompt, and when I do I don't get any error messages.
Last Visitors
hellama has no visitors to display.

Comments
Other users have left no comments for hellama.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 31st October 2014 - 10:11 PM