OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
magickarle doesn't have a personal statement currently.
Personal Info
magickarle
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 20-October 04
Profile Views: 495*
Last Seen: 15th November 2006 - 10:56 AM
Local Time: Aug 31 2014, 10:28 AM
32 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

magickarle

Members


Topics
Posts
Comments
Friends
My Content
15 Nov 2006
Item no 140053257876,140053262922,140053260861.
cheers
3 Nov 2006
Hi, I was watching a movie yesterday, then got a Segfault error and when I tried to load the movie again, I get sorry, no appropriate decoders found for this file.
It's an xvid video and I didn't change anything.
Should I reinstall the videos package?
I've tried to reinstall the qtopia with the format and update option in the maintenance menu but same problem.
any ideas as where I should start the troubleshooting?
Thanks
27 Oct 2006
Hi, I got the latest qtopia installed and trying to play some xvid videos with ac3 music.
I'm using 20 fps, resolution about 320 and mono 56kps audio.
@ about halt the song, it hangs n gives an error 11 segfault.
then if I rerun the program, it's fine for couple of minutes and hangs again.
tried music and it doesn't crash

Is there a way to track exactly to what the problem is due to with a certain log.
I've verified in logread but it's not recording any errors.

I'm not sure if it's due to the problem but I've tryed to use the special kernel with 471 mhz http://www.zaurususergroup.org/UpDownload+...t-lid-188.phtml but I'm not sure that it worked (is there a way to know if the xscale is @ 471 MHz? beside answering it should be faster)
thanks
24 Oct 2006
Hi, I'm trying to use qclockchange but it doesn't open. What would be the first troubleshooting step for this kind of issue?
Thanks
17 Nov 2005
Hi, I got a weird problem: After my poodle turn in non-suspend mode, the backlight doesn’t turn on automatically. I got to click on the light icon in taskbar n move it down, than up.
It’s not a big deal but it happens each time it goes in suspend.
Thanks
Last Visitors
magickarle has no visitors to display.

Comments
Other users have left no comments for magickarle.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 31st August 2014 - 02:28 AM