OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
bkudria doesn't have a personal statement currently.
Personal Info
bkudria
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 29-October 04
Profile Views: 403*
Last Seen: 8th August 2007 - 08:14 AM
Local Time: Jul 3 2015, 08:19 PM
66 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
* Profile views updated each hour

bkudria

Members


Topics
Posts
Comments
Friends
My Content
2 Dec 2006
I'd like to buy a CE-RH2 remote for use with my 3100. However, for such a relatively simple piece of plastic and electronics, these are so very expensive. Here's what I've found:

Conic.net: $67.57
Streamline CPUs: $89.99
Trisoft.de: $97.67
Figlabs: $104.64

Good god!

Does anyone know a better place? Or is willing to sell me one?
11 Nov 2006
Hi. I'm reposting this thread here, in the hope that someone else will see it and help. Any suggestion appreciated!

I'm running Cacko 1.23 on a 3100, and I cannot get my Symbol LA-4137 card working. If I plug it in, the text appears and tells me it was inserted, but then, nothing. The lights don't blink, iwconfig doesn't list it, and the networking app's connect button is grayed out. What should I do?
30 Oct 2006
Hi,

I'm running 1.23 on a 3100, and I cannot get my Symbol LA-4137 card working. If i plug it in, the text appears and tells me it was inserted, but then, nothing. The lights don't blink, iwconfig doesn't list it, and the networking app's connect button is grayed out. What should I do?
28 Oct 2006
I'm running OZ/Opie on my 3100 (spitz), and I'd like to use it as an mp3 player as I did when I used the Sharp ROM. MP3 playback works,but the volume is adjustable, it seems, only through the commandline 'alsamixer'. Coredump told me on IRC that the graphical mixers don't work with ALSA currently, and will be updated at somepoint, later. Until then, is there anyway to map the little wheel to amixer commands that would increase and decrease my PCM mixer? How would I do this? Or, is there any other alternatives? Thanks!
16 Oct 2006
hi, I have a C3100, running OZ/Opie 3.5.4.2, with a card 'cardctl ident' identifies as a D-Link DCF-660W, 0xd601, 0x0005. I've been unable to get it to get an IP from my wireless router, or, when I assign it a static IP, ping the router.

It can scan and find my AP easily, but no actual data transfer happens. I've confirmed that its not my wireless router, and I have run hrw's command to remove all the Orinoco drivers. 'dmesg' has nothing that stands out.

What else can I do? This card worked with the Sharp ROM, but I really want to use OZ/Opie. Any pointers are appreciated!
Last Visitors
bkudria has no visitors to display.

Comments
Other users have left no comments for bkudria.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 3rd July 2015 - 12:19 PM