OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
pyknite doesn't have a personal statement currently.
Personal Info
pyknite
27 years old
Gender Not Set
Neuchatel (swiss)
Born Dec-6-1986
Interests
No Information
Statistics
Joined: 20-October 05
Profile Views: 370*
Last Seen: 13th April 2008 - 05:48 AM
Local Time: Nov 25 2014, 02:05 PM
118 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN pyknite@caramail.com
Contact Private
* Profile views updated each hour

pyknite

Members


Topics
Posts
Comments
Friends
My Content
5 Mar 2007
hi there...

i tried yesterday to install the new version r121... I put the u-boot on my zaurus 860 and install r121... all work great... but my wifi card (an asus) doesn't work sad.gif

when i put him in the slot, it is recognised by the mount tools, and the led on the card light on and off...

i create a new profile named "wireless" but i can't connect sad.gif

is there a solution?

and it's possible to install older version of pdaxrom (like the beta1 (because my wifi card work with this version)) with u-boot or i need to restore the original nan flash util??

thx all wink.gif

++
27 Mar 2006
Bonjour,

je vends mon zaurus sl-c3000 avec tout le contenu d''origine + une cf wifi, une cf bluetooth, un cable usb maitre, une protec neuve a posé (+une déja posée), une housse pdaair et une housse sharp pour ranger les cable carte et autre... il y a aussi un mini hub 4 usb et une souris laptop...

490 euro frais de port inclu...

++

ps: voir mon post sur pdafrance pour les tof: http://www.pdafrance.com/pdaforum/showthre...&threadid=76886
1 Feb 2006
I have a c3000 with pdaxrom 1.1.0 and I have reinstalled the cacko for c3000..

but after the installation, during the boot, it tried to mount the hdd2, but, there is an erro sad.gif

I forgot to remake the original partition sad.gif

and I have no sd card reader, so I cant reinstall pdaxrom... is there a solution to save my zaurus???

thx
15 Jan 2006
hi there...

I have installed fluxbox, and the FN key doesnt work anymore sad.gif (for example FN+B normally make a "_" and now it make nothing sad.gif )

what can i make?

thx
8 Jan 2006
hi there....

I have installed Rox and xfce... i followed this tuto: http://users.telenet.be/zaurususer/Chero/xfce4-rox-howto/

he said you must type: rox --pinboard=MYPINBOARD in console...

when i type this, it returned me this error:

(ROX-Filer:3158): Glib-GObject-WARNING **: cannot register existing type 'GtkIconeTheme'

(ROX-Filer:3158): Glib-GObject-WARNING **: cannot retrieve class for invalid (unclassed) type '<invalid>'


thx for your help wink.gif

++
Last Visitors
pyknite has no visitors to display.

Comments
Other users have left no comments for pyknite.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 25th November 2014 - 02:05 PM