OESF | ELSI | pdaXrom | OpenZaurus | Zaurus Themes | Community Links | Ibiblio

IPB

Welcome Guest ( Log In | Register )

Profile
Personal Photo
Options
Options
Personal Statement
Bepp doesn't have a personal statement currently.
Personal Info
Bepp
Age Unknown
Gender Not Set
Location Unknown
Birthday Unknown
Interests
No Information
Statistics
Joined: 4-November 05
Profile Views: 277*
Last Seen: 14th September 2006 - 02:54 AM
Local Time: Sep 23 2014, 11:21 AM
7 posts (0 per day)
Contact Information
AIM No Information
Yahoo No Information
ICQ No Information
MSN No Information
Contact Private
* Profile views updated each hour

Bepp

Members


Topics
Posts
Comments
Friends
My Content
8 Nov 2005
Hi,

I have problem with OpieMediaplayer2. All mp3 will played to fast. I didn't found any option to correct the problem. Xmms works fine with normaly speed.


Zaurus SL-C1000
Opie 1.2.1 (build 21.Oct.2005)
Kernel: 2.4.20-3.5.3
OpenZaurus 3.5.3

Any idea?


Thanks,
Bepp
4 Nov 2005
Hi,

I have a new SL-C1000 with a 1Gb SD Card. I have prepare the SD Card as descriped under http://openzaurus.org/wordpress/installation/sl-c1000/. I can select updating and I can also select SD Card as install source.

But after choosing the Card I get a window with japan writing and an OK button. So I think the files or the Card was not find or some thing like this. But I don't speek japanese sad.gif

My main question are:

- which filesystem do I need on my SD Card? ext2, fat16, ...
- which permission do I need for the files


I have testet with vfat and ext2. Also I have checked the md5sum. Nothing works.

Any idea what I can check else?


Thanks,
Bepp
Last Visitors
Bepp has no visitors to display.

Comments
Other users have left no comments for Bepp.

Friends
There are no friends to display.
RSS Lo-Fi Version Time is now: 23rd September 2014 - 02:21 AM